Ââåäåíèå

FakturaCFT

Введение

Уважаемый пользователь!

Данная инструкция поможет Вам познакомиться с функциональными возможностями Интернет-банка. Информация в инструкции разбита по разделам. Названия разделов инструкции совпадают с названиями разделов Интернет-банка, в дополнение в инструкцию включены справочные разделы, такие как "Требования к программному обеспечению" и пр.

Мы надеемся, что инструкция ответит на все Ваши вопросы и будет надежным помощником в работе с Интернет-банком. Мы постоянно расширяем возможности Интернет-банка, актуальную информацию Вы всегда можете получить на нашем сайте.


Òðåáîâàíèÿ ê ïðîãðàììíîìó îáåñïå÷åíèþ

Требования к программному обеспечению

Операционная Система: | Microsoft Windows 98/XP/2000/Vista
Интернет-браузер: | Internet Explorer 6.0 и выше со 128-разрядной стойкостью шифра.

Внимание! Браузеры отличные от Internet Explorer любой конфигурации не могут использоваться для работы в Интернет-банке Faktura.ru.


Âõîä â ñèñòåìó

Вход в систему

Для входа в Систему понадобится установить носитель, содержащий цифровой сертификат, зайти на сайт www.faktura.ru и нажать кнопку “Вход в Интернет-Банк по сертификату”. Далее будет запрошен код доступа для цифрового сертификата. В зависимости от типа носителя цифрового сертификата процедура будет незначительно отличаться. Если код введен верно, происходит загрузка интернет-страницы, и можно начинать работать в Системе.

Доступные разделы:

Список отображаемых сервисов зависит от прав Клиента. Для изменения прав, рекомендуется обратиться к администратору своего банка.


Öèôðîâîé ñåðòèôèêàò

Вход в систему

Цифровой сертификат — своего рода электронный паспорт он является уникальным, благодаря чему позволяет однозначно идентифицировать клиента - владельца сертификата. Цифровой сертификат используется каждый раз, при входе в Систему, отправке и подписании документов.

Цифровые сертификаты выдают банки-партнеры Faktura.ru при подключении клиентов к Системе. При выдаче сертификата банком проводится проверка документов, равнозначных тем, что проверяются при открытии счета в банке. Таким образом, доступ в Систему имеют только сертифицированные пользователи — прошедшие в банке проверку данных и имеющие банковские счет. Цифровой сертификат записывается на дискету, смарт-карту или другой носитель и используется клиентом при каждом входе в Систему.

Для противодействия хищениям секретных ключей ЭЦП злоумышленниками и вредоносными программами (троянами) разработана технология использования смарт-карт вместо традиционных носителей (дискет, флэш-карт и т.д.).

На сегодняшний день использование смарт-карт является наиболее эффективным методом борьбы с хищениями секретных ключей ЭЦП, поскольку ключи ЭЦП клиента генерируются и хранятся непосредственно внутри смарт-карты.

Секретный ключ ЭЦП технически невозможно считать из смарт-карты и сделать копию, отправить по электронной почте или сохранить на другом носителе.

Кроме того, ключи защищены от несанкционированного использования даже в том случае, если устройство попадёт в руки злоумышленника, поскольку владелец смарт-карты контролирует выполнение всех операций вводом специального PIN-кода, который он устанавливает сам и хранит в тайне. Трёхкратный ввод неверного PIN-кода приводит к блокированию карты. Код разблокирования также устанавливается владельцем и защищён от подбора.

В настоящее время используются два типа смарт-карт это «Cosmo ID One» либо MS_Key.

Для работы с картой «Cosmo ID One» применяется считыватель «GemPC Key» — компактное устройство, подключаемое к компьютеру через универсальный последовательный интерфейс USB. Смарт-карта «Cosmo ID One» разработана компанией «Oberthur Card Systems».

Смарт карта MS_Key представляет собой персональную карточку со встроенноймикроЭВМ, соответствующую стандарту ГОСТ Р ИСО/МЭК 7816-4-2004, интегрированную с USB-считывателем. Производится ООО "МультиСофт Системз".


Âõîä ñ ñåðòèôèêàòîì, õðàíÿùèìñÿ íà äèñêåòå

Вход в систему

Для входа в Систему понадобится установить в компьютер носитель, содержащий цифровой сертификат, зайти на сайт www.faktura.ru и нажать кнопку “Вход в Интернет-Банк по сертификату”.

В окне запроса ввести пароль и нажать кнопку "ОК". Если пароль указан неверно, он будет запрошен повторно. После ввода правильного пароля происходит идентификация клиента и производится переход на главную страницу Системы интернет-банк.


Âõîä ñ ñåðòèôèêàòîì, õðàíÿùèìñÿ íà ñìàðò-êàðòå

Вход в систему

Для входа в Систему понадобится подключить к USB разъему компьютера смарт-карту, содержащую цифровой сертификат, зайти на сайт www.faktura.ru и нажать кнопку “Вход в Интернет-Банк по сертификату”.

В открывшейся форме выбрать из выпадающего списка тип носителя - "Сматрт-карта". И нажать кнопку "ОК".

В окне запроса ввести ПИН-код и нажать кнопку "ОК". Если ПИН-код указан неверно, он будет запрошен повторно. Количество попыток ввода ПИН-кода ограничено. Если трижды ввести неверный ПИН-код, карта заблокируется. Количество оставшихся попыток ввода ПИН-кода указывается. После введения правильного ПИН-кода количество попыток восстанавливается (становится равным трем).

После ввода правильного ПИН-кода происходит идентификация клиента и производится переход на главную страницу Системы интернет-банк.

Если карта заблокировалась.

После ввода неправильного ПИН-кода три раза подряд карта блокируется. При этом пользователю будет предоставлена возможность разблокировать карту.

Вместо окна ввода ПИН-кода будет выведено окно разблокировки ПИН-кода. Здесь нужно указать код разблокирования карты и новый ПИН-код (дважды) и нажать кнопку "ОК". Если код разблокирования верный и значения ПИН-кодов в обоих полях совпадают, карта будет разблокирована.


Îäíîðàçîâûé ïàðîëü íà âõîä

Вход в систему

В целях дополнительной защиты от несанкционированного доступа банк может настроить доступ в Систему с вводом одноразового пароля. После ввода пароля на сертификат (или ПИН кода для смарт-карты) у клиента будет запрошен дополнительный пароль на вход в Систему.

Этот пароль отправляется клиенту в виде SMS сообщения на телефон, указанный при регистрации в банке. Пароль отправляется автоматически в момент отображения данной страницы. Как правило сообщение приходит в течении одной минуты. Полученный пароль нужно ввести в поле "Пароль" и нажать кнопку "Продолжить". После чего клиент получит возможность работать в Системе.

Если SMS сообщение с паролем не пришло в течении 5 минут становится активной кнопка "Получить пароль повторно". Чтобы повторить отправку пароля нужно нажать на эту кнопку.

Пароль имеет ограниченный срок действия, который указывается в сообщении вместе с паролем.


Îáíîâëåíèå ñåðòèôèêàòà

Обновление сертификата

Срок действия сертификата клиента составляет 1 год с момента генерации сертификата. Продлить сертификат можно только в течении его срока действия. Если срок действия сертификата истек, продлить его невозможно. В этом случае клиент должен обратиться в банк для генерации ему нового сертификата. Для того, чтобы клиент не забыл вовремя продлить сертификат, за 30 дней до окончания его срока действия, клиент, заходя в Систему получает сообщение о скором истечении срока дейстаия сертификата. Кроме того на главной странице в правой верхней части экрана кроме традиционного приветствия, также выводится напоминание о приближающемся истечении срока действия сертификата.

Перейдя по ссылке "Ознакомьтесь заранее с порядком обновления сертификата" откроется страница "Обновление сертификата". Описание процедуры обновления приводися в разделе "Безопасность - Обновление сертификата".


Îïëàòà óñëóã

Оплата услуг

Данный раздел предоставляет клиентам сервис по оплате услуг через систему «Город». Основной задачей данного сервиса является упрощение создания платежных поручений для оплаты услуг.

Для удобства ориентирования в большом списке услуг, все услуги разбиты на категории ("Коммунальные услуги", "Телевидение, (и) Интернет провайдеры" и др.). Список категорий представлен в дереве сервисов. Каждая категория разбита на несколько подкатегорий. Например, Коммунальные услуги делятся на "Антенну", "Водоснабжение", "Газоснабжение" и другие. Услуги, сгруппированны по подкатегориям и перечислены в правой части экрана. В верхней части экрана размещено поле "Город (регион)". В списке услуг будут показываться только те услуги, которые предоставляются в выбранном городе (регионе).

Поскольку в большинстве случаев люди регулярно оплачивают определенную, очень ограниченную группу услуг, пользователю предоставляется возможность сформировать собственный персональный список услуг. Этот список отображается в разделе "Мои услуги". Добаить услуги в персональный список можно тремя путями:

- добавить услуги, привязанные к карте Ситемы Город;

- указав адрес предоставления услуги;

- выбирая нужные услуги из общего списка услуг.


Ìîè óñëóãè (êâàðòïëàòà, êðåäèòû è ïð.)

Оплата услуг

В данном дразделе отображаются услуги, выбранные и добавленные сюда пользователем.

Добавить улсуги в данный список позволяет операция "Добавить", находящаяся в этом разделе.

А также опреация "Добавить", находящаяся во всех группах услуг. Добавить можно любую услугу, даже не привязанную к карте системы Город.

Форма содержит список услуг с указанием задолженности (переплаты). Услуги в списке отсортированы вначале по адресу, а затем по названию услуги. То есть все услуги по одному адресу будут сгруппированы вместе. В нижней части экрана имеется итоговая строка с суммой всех долгов (и переплат). В колонке "Абонент" выводятся данные абонента и комментарий к услуге, указанный пользователем. На примере (выше) добавленные комментарии выделены желтым цветом. В разделе доступны следующие операции:

- добавление услуг в cписок услуг, привязанных к карте город или по адресу;

- удаление услуг из списка;

- добавить комментарий;

- оплата услуги;

- просмотр истории платежей за услугу.


Äîáàâëåíèå óñëóãè ïî àäðåñó èëè êàðòå ñèñòåìû Ãîðîä

Оплата услуг

Для добавления услуг в список нужно нажать кнопку «Добавить» из раздела "Мои услуги".

В открывшейся форме следует указать способ поиска услуг:

- по адресу;

- по номеру карты системы Город.

Поиск услуг по адресу

Для поиска услуги следует ввести точный адрес.

Если клиент проживает в поселке городского типа или в сельской местности, следует указать название населенного пункта в поле "Город". Если в результате поиска населенный пункт не будет найден, нужно попробовать указать название близлежащего крупного города или районного центра.

При заполнении поля "Город" в выпадающем списке выводится список подходящих значений поля.

При заполнении поля "Улица" в выпадающем списке выводится список подходящих значений поля.

Если клиент проживает в частном доме, следует оставить поле «Квартира» незаполненным. Общее правило указания сложного номера дома (например, дом 5 корпус 11/4) на данный момент отсутствует. Стоит попробовать разные способы написания.

Указав адресные данные нужно нажать кнопку «Найти». Все услуги, предоставляемые по данному адресу будут выведены в виде таблицы.

Поиск услуг по номеру карты системы Город

Для поиска услуг по карте следует указать номер карты, ПИН и нажать кнопку «Найти». Все услуги, привязанные к указанной карте будут выведены в талице.

Добавление услуг

Услуги, которые нужно добавить в персональный список, следует отметить галочками и нажать кнопку "Добавить". Выбранные услуги будут добавлены в персональный список услуг.

Если напротив услуги отсутствует поле, в котором можно установить галочку, значит эта услуга уже добавлена в Мои услуги.


Äîáàâëåíèå óñëóãè ïî íîìåðó ëèöåâîãî ñ÷åòà

Оплата услуг

Для добавления услуг в Мои услуги по номеру лицевого счета, следует перейти в требуемую группу услуг, выбрать услугу в списке и нажать кнопку "Добавить".

В открывшейся форме нужно ввести лицевой счет абонента, если необходимо, комментарий и нажать кнопку "ОК". Если лицевой счет указан верно, услуга будет добавлена в Мои услуги.


Èçìåíåíèå óñëóãè

Оплата услуг

Операция позволяет изменить комментарий к выбранной услуге. Для изменения комментария, следует выбрать услугу, нажать кнопку "Изменить" в панели инструментов.

В открывшейся форме ввести текст комментария и нажать кнопку "ОК". Комментарии выводятся в колонке "Абонент".


Óäàëåíèå óñëóãè

Оплата услуг

Для удаления услуги из персонального списка услуг следует выбрать нужную строчку и нажать кнопку «Удалить». При необходимости услугу можно будет снова добавить в персональный список услуг.


Îïëàòà óñëóã

Оплата услуг

В разделе "Мои услуги" отображаются задолженности (и переплаты) на лицевых счетах по различным услугам. Для того чтобы оплатить услугу нужно выделить строку, кликнув по ней левой кнопкой мыши (в примере выбрана услуга "Квартплата - Центральный р-н ДЗ ЖХ МУ ДЗ ЖХ ЦЕНТРАЛЬНОГО РАЙОНА") и нажать кнопку "К оплате" (либо произвести двойной щелчек мышью на этой услуге).

Откроется форма ввода данных для оплаты услуги.

Формы оплаты различных услуг могут сильно отличаться. На форме могут быть представлены данные о задолженности клиента, размере начисленной пени, диапазоне времени, за который производится оплата. Кроме того, если услуга может содержать подуслуги (как в приведенном примере).

Если по услуге имеются начисленные пени, то оплатить ее можно только целиком. Выбор оплачивать пеню или не оплачивать осуществляется галочкой "Пеня". Если после заполнения полей формы кнопка "ОК" неактивна, но активна кнопка "Пересчитать", следует нажать ее. Произойдет отправка данных в Систему Город, где будет произведена проверка введенных данных и пересчет сумм к оплате. После выполнения пересчета кнопка "ОК" станет активной. Для подтверждения введенных данных следует нажать кнопку "ОК". Итоговая сумма оплаты по данной услуге будет помещена в последнюю колонку ("К оплате") в списке услуг.

Для того чтобы оплатить несколько услуг, нужно проделать описанные действия для каждой услуги. Когда суммы для оплаты по требуемым услугам будут введены, следует нажать кнопку "Оплатить" в нижней части экрана. Появится форма подтверждения оплаты услуг.

Если все данные верны нужно нажать кнопку «ОК». Будет сформировано платежное поручение на общую сумму и представлено клинету для подписи.

В некоторых случаях невозможно оплатить все услуги одним платежным поручением. Например, если счета получателей за разные услуги различаются. В этом случае формируется несколько платежных поручений, Система формирует минимально возможное количество платежных поручений.

По нажатию на кнопку «Подписать» платежное поручение будет отправлено в банк. После того как банк исполнит данное платежное поручение, в списке услуг изменится сумма задолженности (сумма задолженности меняется не по всем услугам, это зависит от настроек в Системе Город).

Если у клиента имеется несколько счетов в разных банках, то возможна ситуация, когда услугу нельзя оплатить со счета одного банка, но можно оплатить со счета другого банка. Это нормальная ситуация поскольку банки могут принимать оплату не за все услуги. В случае если какая-то услуга не может быть оплачена через указанный банк, форма подтверждения оплаты будет выглядеть следующим образом:

При появлении такого передупреждения следует выбрать другой счет для оплаты услуг, с которого можно оплатить сразу все услуги. Либо нажав кнопку "Оплатить" можно оплатить часть услуг (не помеченых красным ).

Дополнительные элементы.

Если установить галочку "Запомнить выбранный счет" то в следующий раз, когда будет открыта данная форма изначально будет выбран именно этот счет для оплаты.

Поле "Код вида валютной операции" активно для ввода данных только в том случае, если клиент является нерезидентом (у него открыт счет нерезидента). Вводить значение можно вручную, либо выбрать его из справочника. Вызов справочника осуществляется кнопкой "...".

Для выбора значения нужно его выделить (щелкнув по нему мышкой) и нажать кнопку "Выбрать". Окно со справочником закроется, а выбранное значение будет помещено в поле "Код вида валютной операции".

Поле "Код вида валютной операции" необязательно для заполнения.


Èñòîðèÿ ïëàòåæåé

Оплата услуг

Данная опреация служит для просмотра платежей, сделанных по выбранной услуге. Информация предлставляется в форме таблицы с указанием наименования услуги и данных о поставщике услуги, абоненте и месте, в котором была произведена оплата. (В настоящий момент колонка "Место платежа" не заполняется.)

Для просмотра чека об оплате нужно активировать ссылку "Просмотр" в колонке "Чек" в строке интересующего платежа. В чеке предоставляется информация о сумме оплаты, данных об услуге и абоненте.

Если одним платежным документом оплачивались сразу несколько услуг, то в чеке будет присутствовать информация по всем услугам, которые были оплачены данным платежным документом.

При необходимости чек можно распечатать, для этого служит кнопка "Печать".


Ïîëíûé ñïèñîê óñëóã

Оплата услуг

В данном разделе пользователю представлены все доступные ему услуги. Из этого списка услуги можно оплатить или добавить в Мои услуги.

Для удобства ориентирования в большом списке, все услуги разбиты на категории ("Коммунальные услуги", "Телевидение и интернет провайдеры" и др.). Список категорий представлен в дереве сервисов. Каждая категория разбита на несколько подкатегорий. Например, Коммунальные услуги делятся на "Антенну", "Водоснабжение", "Газоснабжение" и другие. Услуги, сгруппированны по подкатегориям и перечислены в правой части экрана. Также чтобы отсечь большую часть ненужных пользователю услуг в верхней части экрана размещено поле "Город (регион)". В списке услуг будут показываться только те услуги, которые пердоставляются в выбранном городе (регионе).

Если какая-либо услуга добавлена в персональный список клиента (Мои услуги), то справа от наименования услуги будут указаны лицевые счета, с которыми данная услуга сохранена в персональном списке.


Îïëàòà óñëóãè

Оплата услуг

Оплата услуг может производиться без добавления услуги в персональный список клиента. Для того чтобы произвести оплату нужно выбрать в списке услугу и нажать кнопку "Оплатить".

Откроется форма, в которой следует указать номер лицевого счета и нажать кнопку "ОК".

Будет произведена проверка, если лицевой счет верный, откроется форма оплаты услуги. Вид формы оплаты зависит от услуги и может сильно меняться. На данной форме всегда показываются данные абонента (адрес, номер лицевого счета), поле с суммой для оплаты и кнопки управления.

После заполнения данных на форме следует нажать кнопку "ОК". Если производилось изменение данных, то кнопка "ОК" может быть не активна. В этом случае будет активна кнопка "Пересчитать" (именно это и показано на картинке), нужно нажать эту кнопку. Теперь кнопка "ОК" стала активной, и нужно нажать ее для подтверждения пересчитанной суммы оплаты. Следующим шагом будет выбор счета, с которого будет производится оплата.

Если все данные верны нужно нажать кнопку «Оплатить». Будет сформировано платежное поручение и представлено клинету для подписи.

По нажатию на кнопку «Подписать» платежное поручение будет отправлено в банк. После того как банк исполнит данное платежное поручение, в списке услуг изменится сумма задолженности (сумма задолженности изменяется не по всем услугам, это зависит от настроек в Системе Город).

Если у клиента имеется несколько счетов в разных банках, то возможна ситуация, когда услугу нельзя оплатить со счета одного банка, но можно оплатить со счета из другого банка. Это нормальная ситуация поскольку банки могут принимать оплату не за все услуги. В случае если какая-то услуга не может быть оплачена через указанный банк, форма подтверждения оплаты будет выглядеть следующим образом:

При появлении такого передупреждения, следует в верхней части формы из выпадающего списка выбрать другой счет для оплаты услуги.


Ñ÷åòà â áàíêàõ, âûïèñêè

Счета в банках, выписки

Раздел содержит перечень счетов с указанием организации, которой принадлежит счет банка, в котором этот счет открыт, номера счета, наименование, планового и текущего остатков.


Çàïðîñ âûïèñêè

Счета в банках, выписки

Для получения выписки из банка нажмите кнопку «Запрос». В предложенной форме из выпадающего списка выберите банк, в который направляется запрос, отметьте счета, по которым нужно получить выписку, задайте временной период и нажмите кнопку «OK».

Кроме запроса выписки из банка можно сформировать новую выписку на основе выписок, предоставленных банком ранее. Для этого нужно активировать кнопку «Отчёт», указать счета и задать временной период.


Ñîðòèðîâêà â âûïèñêå

Сортировка

Существует возможность выбора различных видов сортировки документов как в выписке, полученной из банка, так и сформированной по ранее полученным выпискам.

Настройка выбора сортировки доступна через раздел «Персональные настройки» -> «Параметры»:

Так же сортировку можно задать в параметрах отчета, раздел «История»-> «Отчет»:


Ïàêåòíàÿ ïîäïèñü ïëàòåæíûõ äîêóìåíòîâ

Платежные поручения

Для подписи и отправки документов одной пачкой, необходимо, выделить с помощью Shift или Ctrl список подготовленных документов и нажать кнопку «Отправить».

На экране появится форма «Пакетная подпись», содержащая список документов, предназначенных для отправки. Каждый документ можно подписать или отказаться от отправки. В результате, пакет всех успешно подписанных документов будет отправлен в банк. Если платежное поручение по какой-либо причине не было подписано, Вы получите соответствующее предупреждение от Системы.


Ïîäòâåðæäåíèå ïëàòåæåé

Платежные поручения

У банка может быть настроен дополнительный контроль платежей клиента. Если документ попадает под критерии рискового платежа, он не отправляется в банк. Такому документу устанавливается статус "На подтверждение". Подтверждение производится паролем, который присылается клиенту на его мобильный телефон.

Для того чтобы подтвердить платеж, клиент должен выделить документ (кликнув его мышью) и нажать кнопку "Подтвердить".

В открывшейся форме можно просмотреть документ. Для получения одноразового пароля следует нажать кнопку "Получить пароль". Пароль будет отправлен в виде SMS сообщения на мобильный телефон, указанный при регистрации клиента в банке. После получения пароля, его нужно ввести в поле "Пароль" и нажать кнопку "Подтвердить платеж". Если пароль введен верно, платеж отправляется банк, а документ переводится в состояние "Отправлен в банк".

Особенности паролей:

- пароль позволяет подтвердить только тот документ, для которого он получен;

- пароль имеет срок действия по истечении которого анулируется;

- после ввода неправильного пароля 3 раза подряд полученный пароль анулируется.


Çàðïëàòíûå äîãîâîðû

Зарплатные договоры

Этот раздел посвящен зарплатным договорам в Интернет-Банке: просмотр условий договора, ведение справочника сотрудников, формивание и отправка в банк реестров на открытие счетов и на зачисление, формирование и отправка в банк платежных поручений на зачисление заработной платы и оплаты комиссии за обслуживание.


Ñïðàâî÷íèê ñîòðóäíèêîâ

Справочник сотрудников

Для создания реестров вручную необходимо заполнить справочник сотрудников.

Справочник содержит все необходимые данные для создания досье, открытия счета, выдачи карты, а так же для дальнейшего зачисления заработной платы по реестрам.

Изменения, внесенные в справочник, не отражаются на уже созданные реестры. Если необходимо что бы в реестре были новые данные по сотруднику нужно либо создать новый реестр путем выбора сотрудника из справочника, либо в уже созданном реестре удалить сотрудника и добавить его заново.


Çàâåäåíèå êàðòî÷êè ñîòðóäíèêà

Заведение карточки сотрудника

Для заведения карточки сотрудника необходимо нажать кнопку «Создать».

В открывшемся окне необходимо заполнить данные по сотруднику.

Название поля | Обязательность | Заполнение
Зарплатный договор | Да | Выбирается из перечня зарплатных договоров, в которых у пользователя есть право создания реестра.
Табельный номер | Нет | Табельный номер сотрудника в организации
Счет | Нет | Зарплатный номер счет сотрудника
Фамилия | Да |
Имя | Да |
Отчество | Нет |
Резидент | Да | Определяет резиденство сотрудника.
ИНН | Нет | Индивидуальный налоговый номер
Гражданство | Нет | Наименование страны, гражданином которой является сотрудник
Место рождения | Да | Место рождения, указанное в паспорте сотрудника. Например, Россия, г. Новосибирск
Дата рождения | Да | Дата рождения, указанная в паспорте сотрудника
Документ удостоверяющий личность | Да (серия и код подразделения не обязательны) |
Прописка | Нет | Место прописки сотрудника, указанное в паспорте
Телефон | Нет | Домашний либо рабочий телефон
Мобильный телефон | Нет |
Адрес электронной почты | Нет |

После заполнения формы нужно нажать кнопку "Ок".

Карточка сотрудника не требует подписи.


Èçìåíåíèå êàðòî÷êè ñîòðóäíèêà

Изменение карточки сотрудника

Для изменения данных в карточке сотрудника необходимо нажать кнопку «Изменить».

Откроется форма ввода/изменения данных по сотруднику. Работа с ней полностью аналогична работе при добавлении нового сотрудника и описана в разделе "Заведение карточки сотрудника".


Èìïîðò ñïðàâî÷íèêà

Импорт справочника сотрудников

Для быстрого заполнения справочника сотрудников можно воспользоваться импортом справочника сотрудников.

При импорте реестра на открытие счетов в форме «Импорт реестра» необходимо поставить галочку в поле «Добавить/обновить записи в справочнике сотрудников» в этом случае будут заполнены либо обновлены данные сотрудников в справочнике. Если при импорте галочку не устанавливать, то данные справочника не будут изменены.

Импортировать справочник можно только при импорте реестра на открытие счетов.


Ðååñòðû

Реестры

Для открытия счетов сотруднику и начисления заработной платы необходимо создать реестр, подписать и отправить его в банк.

В системе существует возможность создание двух видов реестров: на зачисление и на открытие счета.

В реестре на открытие счетов передаются данные:

- ФИО;

- Документ удостоверяющий личность;

- Дату и место рождения;

- Резидентство;

- Гражданство;

- Адрес прописку;

- Телефон;

- Мобильный телефон;

- E-mail;

- ИНН;

- Табельный номер.

В реестре на зачисление передаются данные:

- ФИО;

- Номер счета;

- Сумма.

Создать реестр можно двумя способами:

- создание вручную;

- импорт реестра из 1С.


Èìïîðò ðååñòðà

Импорт реестра

1. Импорт реестра

Для создания нового реестра можно воспользоваться функцией импорт реестра. Импорт реестров позволяет избежать ручного ввода реестра и заполнения справочника сотрудников.

При использовании функции импорта справочник сотрудника не заполняется.

Если при обработке реестра возникает ошибки, то исправленный реестр необходимо будет загрузить еще раз как новый, либо загрузить взамен старого.

В данный момент поддерживаются форматы 1С версии 7.7 и 8.0.

Для импорта реестра необходимо нажать кнопку «Импорт реестра».

Откроется окно с выбором зарплатного договора, в рамках которого будет импортироваться реестр, резидентсво сотрудников, тип реестра и файл с реестром, который необходимо загрузить.

На данный момент в систему можно загрузить два типа реестра:

- реестр на зачисление;

- реестр на открытие счетов.

Реестр может содержать только сотрудников являющихся резидентами, либо только сотрудников являющихся нерезидентами.

После заполнения всех полей и нажатии кнопки «Ок» осуществляется проверка загружаемого файла и создание на его основе соответствующего реестра.

Для отправки реестра в банк его необходимо подписать. Для подписания необходимо выбрать созданный реестр в списке и нажать кнопку «Подписать» либо «Отправить», в зависимости от установленного колличества подписей в зарплатном договоре.

В открывшемся окне указана общая информация об отправляемом реестре. Для подписи документа нужно нажать кнопку «Подписать».

2. Импорт исправленного реестра взамен текущего

В случае если реестр был возвращен из банка, к которому уже привязаны платежные поручения, возвращенный реестр можно заменить исправленным воспользовавшись функцией «Импорт исправленного реестра взамен текущего».

Для этого необходимо выбрать реестр в статусе «Возравщен» и нажать кнопку «Импорт исправленного реестра взамен текущего». Откроется окно, в котором необходимо указать файл с исправленным реестром. Исправленный реестр должен быть такого же типа как и заменяемый и содержать сотрудников с таким же признаком резидентсва.

После нажатия кнопки «Ок» будет создан новый реестр с номером заменяемого реестра.

Для отправки реестра в банк его необходимо подписать. Для подписания необходимо выбрать созданный реестр в списке и нажать кнопку «Подписать» либо «Отправить», в зависимости от установленного колличества подписей в зарплатном договоре.


Ñîçäàíèå ðååñòðà

Создание реестра

Для создания реестра необходимо нажать кнопку «Создать». В открывшемся подменю необходимо выбрать тип создаваемого реестра.

На данный момент в системе можно создать два типа реестра:

- реестр на зачисление;

- реестр на открытие счетов.

В открывшемся окне создания реестра необходимо указать

- зарплатный проект, в рамках которого будет создаваться реестр;

- резидентство сотрудников;

- сотрудников, выбрав из справочника с помощью кнопок «Добавить» и «Добавить всех».

Реестр может содержать только резидентов либо только нерезидентов. После установки признак «Только резиденты» в реестр можно будет добавить только резидентов из справочника. Соответсвенно если признак убрать, то в реестр возможно будет добавить только нерезидентов.

Для добавления конкретного сотрудника из справочника в поле «Сотрудник» необходимо вписать фамилию и нажать кнопку «Добавить». Если сотрудник удовлетворяет признаку резидентства, то он будет добавлен в список реестра.

Для добавления всех сотрудников из справочника необходимо нажать кнопку «Добавить всех», в реестр будут добавлены все сотрудники удовлетворяющие признаку резидентства реестра.

При добавлении сотрудников подсчитывается общее количество записей. В реестре на зачисление так же подсчитывается общая сумма реестра.

Для удаления ошибочной записи можно воспользоваться кнопкой на против записи с пиктограммой " [image] ".

Для удаления всех необходимо нажать на кнопку «Очистить».

После заполнения всех необходимых данных и нажатия кнопки «Ок» реестр будет сохранен. Для отправки его в банк реестр необходимо подписать, для этого необходимо выбрать нужный реестр и нажать кнопку «Отправить»/«Подписать». После установки всех необходимых подписей реестр будет отправлен в банк.

В открывшемся окне указана общая информация об отправляемом реестре. Для подписи документа нужно нажать кнопку «Подписать».

Изменения в справочнике сотрудников не влияют на уже добавленных сотрудников в реестре.


Èçìåíåíèå ðååñòðà

Изменение реестра

Для внесения изменений в реестр необходимо нажать кнопку «Изменить». Будет открыто окно с реестром, в котором можно дабавить либо удалить сотрудника.

Данные сотрудника необходимо редактировать в карточке сотрудника в справочнике сотрудника.

После внесения изменений и нажатия кнопки «Ок» реестр будет сохранен и доступен для подписи.

Изменить реестр возможно только в статусе «Подготовлен» или «Возвращен». В случае если реестр был изменен в статусе «Возвращен», то создается новый реестр с измененными данными и старым номером реестра (новому реестру присваивается номер изменяемого реестра).


Êîïèðîâàíèå ðååñòðà

Копирование реестра

Для удобства создания одинаковых реестров можно воспользоваться функцией копирования уже существующего реестра.

Скопировать реестр можно в любом статусе.

Для копирования необходимо выбрать нужный реестр и нажать кнопку «Копия». Будет создан реестр аналогичный копируемому.

При копировании в реестр будут занесены данные, которые были в копируемом реестре. Изменения в справочнике сотрудника не будут отражены в новом реестре.


Óäàëåíèå ðååñòðà

Удаление реестра

Для удаления ненужного реестра необходимо выбрать реестр и нажать кнопку «Удалить».

Удалить реестр можно только в статусе «Подготовлен» и «Подписан».


Ñîçäàíèå ïëàòåæíîãî ïîðó÷åíèÿ

Создание платежного поручения

На основании реестра на зачисление можно создать платежные поручения на перечисление заработной платы и комиссии за обслуживание.

Для создания платежного поручения в перечне реестров выберите реестр и нажмите кнопку «Дополнительно». В открывшемся меню необходимо выбрать тип документа (перечисление средств для зачисления или перечисление комисси за обслуживание).

После выбора типа документа будет открыта форма платежного поручения с предустановленными данными.

Счет и реквизиты получателя подставляются из зарплатного договора. Если на реестр пришел протокол проверки, то счет и реквизиты подставляются из протокола.

Сумма для платежного поручения на зачисление подставляется из реестра - общая сумма реестра. Для комиссии сумма рассчитывается на основании указанной комиссии в договоре. С условиями зарплатного договора можно ознакомиться, активировав ссылку в столбце «Договор» (выделена синим цветом).

В назначение платежа указывается код реестра. "Код реестра ЗП [номер реестра]" с которым данное платежное поручение связано.

!!! Внимание. Если вы формируете платежное поручение не средствами ситемы Faktura.ru, то для соотнесения в банке реестра и платежного поручения необходимо в назначении платежа указать кодовую строку "Код реестра ЗП [номер реестра]". Номер реестра отображается в списке реестров в поле реестр.

После создания платежного поручения оно так же подписывается и отправляется в банк, как и обычное платежное поручение.

Для просмотра платежного поручения необходимо активировать ссылку в столбце «Документы» в пункте платежные поручения.

Управление платежными поручениями (редактирование, удаление, установка дополнительных подписей) осуществляется в разделе "Платежные поручения".


Ïðîòîêîë ïðîâåðêè

Протокол проверки

В ответ на отправленые реестры на зачисление и открытие счетов из банка приходит протокол проверки, в котором содержится информация об ошибках.

Для реестра на зачисление в протоколе передается шаблон платежного поручения на зачисление зароботной платы и комиссии.

Для просмотра протокола необходимо в перечне реестров активировать ссылку в графе «Документы».

Откроется окно с данными протокола.

Протокол можно экспортировать в файл в формате 1С версии 7.7 и 8.0.

Для экспорта протокола необходимо открыть протокол и нажать кнопку «Экспорт». В открывшемся меню необходимо выбрать формат, в котором необходимо сформировать файл.


Ïðîòîêîë èñïîëíåíèÿ

Протокол исполения

В ответ на отправленный реестр на открытие счетов из банка приходит протокол проверки, в котором содержится либо информация об ошибках, либо перечень открытых счетов.

Для просмотра протокола необходимо в перечне реестров активировать ссылку в графе «Документы».

Откроется окно с данными протокола.

Протокол можно экспортировать в файл в формате 1С версии 7.7 и 8.0.

Для экспорта протокола необходимо открыть протокол и нажать кнопку «Экспорт». В открывшемся меню необходимо выбрать формат, в котором необходимо сформировать файл.


Ãðóïïû ïîëó÷àòåëåé

Почтовые сообщения

Для удобства работы с почтовыми сообщениями всех участников обмена сообщениями можно разбить на группы получателей, нажав кнопку «Группы». В новом диалоговом окне откроется форма «Группы получателей».

Для работы с группами получателей доступны следующие операции:

- Добавление новой группы. Осуществляется нажатием кнопки "Добавить".

- Редактирование состава существующей группы. Осуществляется нажатием кнопки "Изменить".

- Удаление существующей группы. Осуществляется нажатием кнопки "Удалить".

Работа с составом групп

Состав группы можно изменять. Добавлять, удалять получателей, входящих в группу.

Для создания новой группы нужно нажать кнопку «Добавить».

В поле "Наименование группы" нужно ввести наименование новой группы.

Добавление получателя в группу

Группа может состоять из клиентов системы физлиц, сотрудников оргинизаций. При их добавлении существуют незначительные различия. Из выпадающего списка нужно выбрать тип адресата, которого нужно добавить.

Для добавления физического лица достаточно указать его псевдоним и нажать кнопку ">". Клиент будет помещен в список "Состав группы".

Для добавления сотрудника организации следует выбрать в выпадающем списке "Сотрудники организаций".

В поле название (часть названия) или ИНН организации и нажать кнопку "..." справа от поля. Из открывшегося списка организаций следует выбрать нужную.

Поля "Организация" и "ИНН" будут заполнены данными выбранной организации.

По нажатию на кнопку ">" в состав группы будет добавлена строка "Все сотрудники ЗАО "Трубопровод". Если же требуется выбрать не всех, а определенного сотрудника, то нужно убрать галочку "Все сотрудники".

Появятся дополнительные поля "Псевдоним", "Фамилия". Указав фамилию сотрудника и нажав кнопку ">" указанный сотрудник будет добавлен в состав группы.

Удаление получателя из состава группы

Для удаления получателя из состава группы нужно выбрать его в списке "Состав группы" и нажать кнопку "<". Чтобы удалить сразу всех получателей из состава группы нужно нажать кнопку "<<".

Удаление группы получателей

Для удаления группы получателей нужно выбрать группу и нажать кнопку "Удалить".


Áåçîïàñíîñòü

Безопасность

В данном разделе предоставлены инструменты, позволяющие повысить безопасность клиента при работе в системе интрнет-банкинга.


Îáíîâëåíèå ñåðòèôèêàòà

Безопасность

Срок действия сертификата клиента составляет 1 год с момента генерации сертификата. Продлить сертификат можно только в течении его срока действия. Если срок действия сертификата истек, продлить его невозможно. В этом случае клиент должен обратиться в банк для генерации ему нового сертификата.

На главной странице в правой верхней части экрана кроме традиционного приветствия, также выводится срока действия сертификата.

Продление сертификата является платной процедурой, размер оплаты устанавливает банк. Если клиент имеет зарегистрированные счета в разных банках, то предоставляется возможность выбора в какой банк отправить заявку на продление сертификата.

Таким образом клиент имеет возможность выбора наиболее удобного и выгодного варианта продления сертификата.

Чтобы перейти к процедуре продления нужно активировать ссылку "Отправить запрос в ...банк...".

На данной странице следует указать место хранения ключа - смарт карта или дисковый накопитель, и нажать кнопку "Далее". Бужет запрошен пароль на сертификат либо ПИН-код для доступа к смарт-карте, в зависимости от типа ностеля ключа, выбранного на предыдущем шагу.

После ввода пароля (ПИН-кода) и нажатия кнопки "ОК" откроется форма ввода контактных данных.

Очень важно указать правильный адрес электронной почты, поскольку на него будет выслана ссылка для загрузки обновленного сертификата.

Получив запрос на обновление сертификата банк обработает его и клиенту на указанный при продлении адрес электронной почты поступит письмо. В письме будет содержаться ссылка. Для загрузки сертификата клиент должен подключить к компьютеру устройство, на котором хранится его сертификат и перейти по полученной ссылке.

Прежде чем перейти к загрузке сертификата нужно подписать Акт приема-передачи, для этого нужно нажать кнопку "Подписать Акт приема-передачи".

В открывшейся форме следует проверить все данные и если они верны нажать кнопку "Подписать".

После успешной подписи Акта, откроется новая страница, позволяющая сохранить обновленный сертификат. Чтобы сохранить сертификат нужно нажать кнопку "Сохранить сертификат". После успешного сохранения будет выведено информационное сообщение.


Íàñòðîéêà Email óâåäîìëåíèé

Безопасность

Обращае внимание на дополнительные меры по конртолю за работой в системе Интернет-банкинга, которые позволяют клиенту не входя в Систему получать уведомления о потенциально небезопасных действиях, производимых в Системе. Настоятельно рекомендуется настроить:

· уведомления о входе Систему;
· уведомление об исполнении документов, отправленных в банк..

Подробно о настройке E-Mail уведомлений рассказано в главе Настройка уведомлений.


Íàñòðîéêà SMS óâåäîìëåíèé

Безопасность

Для оперативного уведомления клиентов о входе в Систему и об отправке в банк платежных поручений, предусмотрен сервис SMS информирования.

Обязательно следует заполнить номер мобильного телефона, на который будут поступать уведомления. Отключить уведомления об отправке платежей в банк невозможно. Дополнительно можно активировать получение уведомлений о входе в систему. Сделав нужные настройки следует нажать кнопку "ОК".

После сохранения настроек уведомлений, на указанный телефон поступит сообщение о подключении сервиса.

В дальнейшем измененить настройки самостоятельно клиент уже не сможет. Все поля на форме становятся недоступными для изменения.

Очистить настройки, сделанные клиентом может только администратор банка.


Æóðíàë ñåàíñîâ ðàáîòû

Безопасность

Данный раздел оеспечивает возможность клиенту контролировать сеансы работы в системе.

В списке представлены данные о:

· Дате и времени начала работы в Системе;
· IP адресе, с которого производилось соединение ;
· Наименовании сертификата, с которым клиент регистрировался в Системе.


Íàñòðîéêà óâåäîìëåíèé

Персональные настройки

Данный раздел позволяет настроить почтовые оповещения, которые будут приходить на Ваш e-mail, когда случится нужное Вам событие. Чтобы настроить уведомления в поле «Отправлять уведомления на e-mail адрес», необходимо ввести свой электронный адрес (если адресов несколько, они отделяются друг от друга запятыми). В этом же окне поставьте галочки на тех событиях, о которых Вы хотели бы получать почтовые уведомления. Для того чтобы произвести отмену почтового уведомления, достаточно убрать галочку с соответствующего события и нажать кнопку «Сохранить».

Вид каждого почтового уведомления можно настроить. Для этого перейдите по ссылке «Шаблон» в поле «Настройка» и выберите наиболее подходящий шаблон. Любой из шаблонов можно модифицировать.

В настройке шаблона можно настроить тему и содержание письма с уведомлением. Для заполнения темы или содержимого шаблона используйте подстановки, расположенные в правом верхнем углу окна.

При наведении на подстановку курсора мыши в рамке «Примечание» выводится пояснение. Например, ${doc.amount} означает «сумма документа». После выбора подстановки ее значение автоматически подставится в шаблон почтового уведомления. Для того чтобы посмотреть, как будет выглядеть готовое сообщение, нажмите кнопку «Просмотр».


Îïåðàöèè íàä äîêóìåíòàìè

Операции над документами

В данном разделе приводится описание однотипных операций, которые имеются в различных разделах.

· Копирование документов;
· Редактирование документов;
· Фильтрация документов;
· Сортировка документов;
· Архивация документов;
· Проверка подписи на документах;
· Просмотр состояния документа.


Êîïèðîâàíèå äîêóìåíòîâ

Операции над документами

Для того чтобы создать копию уже имеющегося документа, необходимо выбрать документ из списка и нажать «Копия». Откроется форма ввода/редактирования но уже заполненная такими же данными как в копируемом документе. При необходимости клиент может внести изменения и нажать кнопку «Сохранить», либо «Отправить».


Ðåäàêòèðîâàíèå äîêóìåíòîâ

Операции над документами

Для редактирования документа необходимо выделить документ, нажать кнопку «Изменить». Откроется форма ввода/редактирования документа, в которой можно вносить изменения, затем нажать кнопку «Сохранить», либо «Отправить».


Ôèëüòðàöèÿ äîêóìåíòîâ

Операции над документами

Для удобства навигации в списке документов, анализа, контроля состояния денежных средств и управления финансовыми потоками можно сделать выборку посредством функций фильтра. Для этого на панели инструментов нажать кнопку «Фильтр». В новом диалоговом окне откроется форма Фильтр.

Выбрать необходимые настройки фильтра и нажать кнопку «Установить фильтр».

Так же клиент может воспользоваться быстрыми фильтрами. Если на панели инструментов рядом с кнопкой «Фильтр» нажать на стрелку, откроется меню быстрых фильтров.

Из этого меню можно выбрать один из настроенных фильтров.

Отменить Фильтр можно выбрав «Снять фильтр» в выпадающем меню кнопки-стрелочки или на самой форме фильтра, нажав на кнопку «Снять фильтр».


Ñîðòèðîâêà äîêóìåíòîâ

Операции над документами

Находясь в любом списке документов иногда возникает необходимость отсортировать данные таблицы по какому-либо столбцу. Система предоставляет такую возможность. Если навести указатель мыши на заголовок колонки, он подчеркивается оранжевым цветом, это означает что возможна сортивка по данному столбцу. Для сортировки нужно щелкнуть мышью по заголовку колонки. Для сортировки в обратном порядке нужно щелкнуть заголовок еще раз.


Àðõèâàöèÿ äîêóìåíòîâ

Операции над документами

Документы, утратившие актуальность на данный момент времени могут быть помещены в архив. Находящиеся в архиве документы не показываются среди рабочих документов. Для просмотра архива документов служит специальный режим. Для просмотра содержимого архива нужно установить в фильтре параметр «Просмотр документов из архива».

Для отправки документа в архив нужно выделить необходимый документ (или несколько документов) и нажать кнопку «В Архив».

При необходимости Клиент всегда может просмотреть архив своих документов и извлечь нужный документ. Для этого в списке архивных документов, нужно выделить необходимый документ (или несколько документов), и нажать кнопку «Извлечь».

Примечание: В Архив могут быть отправлены только обработанные банком (в том числе и ликвидированные) и проведенные валютные документы.

Клиенту так же предоставляется возможность отправить документы в архив пачкой, то есть документы, отвечающие определенному условию. На панели инструментов рядом с кнопкой «В Архив» нужно нажать стрелочку.

В предложенной форме нужно выбрать статусы документов, которые будут перенесены в архив и нажать кнопку «ОК».


Ïðîâåðêà ïîäïèñè íà äîêóìåíòàõ

Операции над документами

Для просмотра документа Клиент должен выделить нужный документ и нажать кнопку «Просмотр». При необходимости можно вывести информацию об электронно-цифровой подписи (ЭЦП), которой был заверен документ. Для этого Клиенту необходимо установить галочку на пункте «Показать реквизиты ЭЦП». По умолчанию данная настройка установлена.

Для проверки подписи документа существует специальный режим. В списке документов и на панели инструментов рядом с кнопкой «Просмотр» нужно нажать стрелку и в появившемся меню выбрать «Просмотр документа с проверкой подписи».

Откроется окно со списком подписей на документе. Для более подробной информации о сертификате Клиенту необходимо выбрать владельца сертификата из данного списка.


Ïðîñìîòð ñîñòîÿíèÿ äîêóìåíòîâ

Операции над документами

Документ может быть представлен в Системе в следующих состояниях:

· Подготовлен – документ создан, но не отправлен в Банк. Документ можно исправлять, удалять и отправить в Банк. Ни в каком другом состоянии документ исправлениям не подлежит;
· На контроле - документ отправлен на предварительный контроль;
· Отправлен в банк – документ отправлен в Банк, но еще не получен Банком;
· Доставлен в банк – документ физически доставлен в Банк. Данное состояние представлено не во всех Банках;
· Принят банком – документ получен Банком, но еще им не обработан;
· Исполнен – документ проведен в Банке;
· Возвращен – документ принят Банком, но не обработан из за ошибки. Можно посмотреть причину возврата;
· Ликвидирован – документ в Банке удален по каким-либо причинам. Можно посмотреть причину удаления документа.

По нажатию на состояние документа Клиент может посмотреть историю состояния документа.

Для состояний «Подготовлен», «Подписан», «Отправлен в банк» и «Доставлен в банк» дата и время изменения состояния присваивается Системой. Для остальных состояний присылается Банком и отображается по часовому поясу Банка. Если Банк время не присылает, то в состоянии оно не отображается.


Ïðèëîæåíèå

Приложение

Структура макета платежного документа "R"

Структура макета платежного документа "23"

Структура макета платежного документа "1С"

Реестр контрагентов


Ñòðóêòóðà ìàêåòà ïëàòåæíîãî äîêóìåíòà "R"

Приложение

Структура макета платежного документа "R"

Позиции | Размер | Наименование реквизита
1 | 1 | Вид макета (R)
2-6 | 5 | Номер документа
7 | 1 | Признак дебета/кредита
8-15 | 8 | Срок платежа
16, 17 | 2 | Код очередности платежа
18-25 | 8 | Дата ввода документа в систему расчетов
26, 27 | 2 | Вид операции
28 | 1 | Вид платежа
29, 30 | 2 | Вид обработки
31-33 | 3 | Номер авизо
34-41 | 8 | Дата документа
42-49 | 8 | Дата приема документа
50 | 1 | Признак года
51-59 | 9 | БИК плательщика
60-79 | 20 | Корсчет кредитной организации плательщика
80-99 | 20 | Лицевой счет плательщика
100-117 | 18 | Сумма документа
118-126 | 9 | БИК получателя
127-146 | 20 | Корсчет кредитной организации получателя
147-166 | 20 | Лицевой счет получателя
167-178 | 12 | ИНН плательщика
179-190 | 12 | ИНН получателя
191-400 | 210 | Назначение платежа (текст) *
401-560 | 160 | Наименование плательщика ( текст ) *
561-720 | 160 | Наименование получателя ( текст ) *
721-726 | 6 | Порядковый номер электронного документа *
727,728 | 2 | Символы перевода строки, возврат каретки (формат до 1.06.2003)
727-735 | 9 | КПП Отправителя
736-744 | 9 | КПП Получателя
745,746 | 2 | Статус составителя документа
747-765 | 19(20) | Код бюджетной классификации * (см. примечание 5)
766-776 | 11 | Код ОКАТО (см. примечание 5)
777,778 | 2 | Показатель основания платежа (см. примечание 5)
779-788 | 10 | Налоговый период (см. примечание 5)
789-803 | 15 | Номер налогового документа (см. примечание 5)
804-811 | 8 | Дата налогового документа (ddmmyyyy) (см. примечание 5)
812,813 | 2 | Показатель типа платежа (см. примечание 5)
814,815 | 2 | Символы перевода строки, возврат каретки (см. примечание 5)

Примечания:

1. Реквизиты * заполняются как обязательные только в случае формирования полноформатного платежного документа, передаваемого по каналам связи. При этом в реквизите «Вид платежа» обязательно указывается «1». Полноформатный электронный документ, передаваемый по каналам связи («Вид платежа» - «1») введён с 3 апреля 1998 г.
1. Если в реквизите «Вид платежа» указан «0», то реквизиты * не заполняются. Символы перевода строки, возврата каретки должны находится соответственно в позициях 191, 192.
1. При необходимости реквизиты макета до указанного размера дополняются нулями слева.
1. Кодировка файла cp866.
1. КБК — при использовании 20 символов все следующие реквизиты сдвигаются на 1 позицию. То есть, общая длина строки будет равна 816 вместо 815 (815, 816 — Символы перевода строки, возврат каретки).


Ñòðóêòóðà ìàêåòà ïëàòåæíîãî äîêóìåíòà "23"

Приложение

Первая строка (Заглавная строка)

+-----------------------------------------------------------------+

¦  Позиция    ¦  Длина ¦  Наименование           ¦ Формат         ¦

+-------------¦        ¦                         ¦                ¦

¦ с   ¦   по  ¦        ¦                         ¦                ¦

+-----+-------+--------+-------------------------+----------------¦

¦ 1   ¦   12  ¦   12   ¦  Имя файла              ¦ S12            ¦

+-----+-------+--------+-------------------------+----------------¦

¦ 13  ¦   24  ¦   12   ¦  Д+В создания файла     ¦ ГГГГММДД+ЧЧММ  ¦

+-----+-------+--------+-------------------------+----------------¦

¦ 25  ¦   30  ¦   6    ¦  Количество ИС в файле  ¦ N6             ¦

+-----+-------+--------+-------------------------+----------------¦

¦ 31  ¦   46  ¦   16   ¦  Сумма Дебета по файлу  ¦ N16            ¦

+-----+-------+--------+-------------------------+----------------¦

¦ 47  ¦   62  ¦   16   ¦  Сумма Кредита по файлу ¦ N16            ¦

+-----+-------+--------+-------------------------+----------------¦

¦ 63  ¦   64  ¦   2    ¦  Символы CHR(13)+CHR(10)¦                ¦

¦----------------------+-------------------------+----------------¦

¦                 64   ¦  Длина заглавной строки ¦                ¦

+-----------------------------------------------------------------+

Строки с документами (Информационная строк)

+-----------------------------------------------------------------+

¦Номер ¦  Позиция  ¦Длина¦                             ¦          ¦

¦рекви-+-----------¦     ¦       Наименование          ¦  Формат  ¦

¦зита  ¦с    ¦по   ¦     ¦                             ¦          ¦

¦------+-----+-----+-----+-----------------------------+----------¦

¦1     ¦1    ¦1    ¦ 1   ¦Тип информационной строки    ¦ S1       ¦

+------+-----+-----+-----+-----------------------------+----------¦

¦2     ¦2    ¦10   ¦ 9   ¦Код банка отправителя        ¦ N9       ¦

+------+-----+-----+-----+-----------------------------+----------¦

¦3     ¦11   ¦35   ¦ 25  ¦Корсчет плательщика          ¦ S25      ¦

+------+-----+-----+-----+-----------------------------+----------¦

¦4     ¦36   ¦60   ¦ 25  ¦Счет плательщика             ¦ S25      ¦

+------+-----+-----+-----+-----------------------------+----------¦

¦5     ¦61   ¦72   ¦ 12  ¦Идент. Номер отправителя     ¦ S12      ¦

+------+-----+-----+-----+-----------------------------+----------¦

¦6     ¦73   ¦81   ¦ 9   ¦Код банка получателя         ¦ N9       ¦

+------+-----+-----+-----+-----------------------------+----------¦

¦7     ¦82   ¦106  ¦ 25  ¦Корсчет получателяа          ¦ S25      ¦

+------+-----+-----+-----+-----------------------------+----------¦

¦8     ¦107  ¦131  ¦ 25  ¦Счет           получателе    ¦ S25      ¦

+------+-----+-----+-----+-----------------------------+----------¦

¦9     ¦132  ¦143  ¦ 12  ¦Идент. Номер получателя      ¦ S12      ¦

+------+-----+-----+-----+-----------------------------+----------¦

¦10    ¦144  ¦144  ¦ 1   ¦Признак Дебет/Кредит         ¦ S1       ¦

+------+-----+-----+-----+-----------------------------+----------¦

¦11    ¦145  ¦158  ¦ 14  ¦Сумма документа              ¦ N14      ¦

+------+-----+-----+-----+-----------------------------+----------¦

¦12    ¦159  ¦160  ¦ 2   ¦Вид операции                 ¦ N2       ¦

+------+-----+-----+-----+-----------------------------+----------¦

¦13    ¦161  ¦170  ¦ 10  ¦Номер документа              ¦ S10      ¦

+------+-----+-----+-----+-----------------------------+----------¦

¦14    ¦171  ¦180  ¦ 10  ¦Ссылка документа             ¦ N10      ¦

+------+-----+-----+-----+-----------------------------+----------¦

¦15    ¦181  ¦188  ¦ 8   ¦Дата документа               ¦ ГГГГММДД ¦

+------+-----+-----+-----+-----------------------------+----------¦

¦16    ¦189  ¦196  ¦ 8   ¦Дата валютирования           ¦ ГГГГММДД ¦

+------+-----+-----+-----+-----------------------------+----------¦

¦17    ¦197  ¦204  ¦ 8   ¦Срок платежа                 ¦ ГГГГММДД ¦

+------+-----+-----+-----+-----------------------------+----------¦

¦18    ¦205  ¦206  ¦ 2   ¦Приоритет платежа            ¦ N2       ¦

+------+-----+-----+-----+-----------------------------+----------¦

¦19    ¦207  ¦207  ¦ 1   ¦Признак формирования АВИЗО   ¦ N1       ¦

+------+-----+-----+-----+-----------------------------+----------¦

¦20    ¦208  ¦367  ¦ 160 ¦Наименование плательщика     ¦ S80      ¦

+------+-----+-----+-----+-----------------------------+----------¦

¦21    ¦368  ¦527  ¦ 160 ¦Наименование получателя      ¦ S80      ¦

+------+-----+-----+-----+-----------------------------+----------¦

¦22    ¦528  ¦1167 ¦ 640 ¦Назначение платежа           ¦ S160     ¦

+------+-----+-----+-----+-----------------------------+----------¦

¦23    ¦1168 ¦1187 ¦ 20  ¦Группа документов            ¦ S20      ¦

+------+-----+-----+-----+-----------------------------+----------¦

¦24    ¦1188 ¦1195 ¦ 8   ¦Дата ввода документа в банке ¦ ГГГГММДД ¦

¦      ¦     ¦     ¦     ¦отправителе                  ¦          ¦

+------+-----+-----+-----+-----------------------------+----------¦

¦25    ¦1196 ¦1199 ¦ 4   ¦Время ввода документа в банке¦ ЧЧММ     ¦

¦      ¦     ¦     ¦     ¦отправителе                  ¦          ¦

+------+-----+-----+-----+-----------------------------+----------¦

¦      ¦     ¦     ¦ 2   ¦Символы CHR(13)+CHR(10)      ¦          ¦

¦------------------+-----+-----------------------------+----------¦

¦                  ¦ 1201¦Длина информационной строки  ¦          ¦

+-----------------------------------------------------------------+

Примечание:

1. При необходимости реквизиты макета до указанного размера дополняются пробелами слева.


Ñòðóêòóðà ìàêåòà ïëàòåæíîãî äîêóìåíòà "1Ñ"

Приложение

 | Обязательно |  |  |  |
Реквизит документа, служебный реквизит файла | из 1С в Кл. | из Кл. в 1С | Идентификатор реквизита | Вид, макс. длина | Примечание
Заголовок файла |  |  |  |  |
Внутренний признак файла обмена |  |  | 1CClientBankExchange |  |
Общие сведения |  |  |  |  |
Номер версии формата обмена | да | да | ВерсияФормата | строка | 1.01
Кодировка файла | да | да | Кодировка | строка | Возможные значения: DOS Windows
Программа-отправитель | да | нет | Отправитель | строка |
Программа-получатель | нет | да | Получатель | строка |
Дата формирования файла | нет | нет | ДатаСоздания | дд.мм.гггг |
Время формирования файла | нет | нет | ВремяСоздания | чч:мм:сс |
Сведения об условиях отбора передаваемых данных |  |  |  |  |
Дата начала интервала | да | да | ДатаНачала | дд.мм.гггг | В этом интервале передаются
Дата конца интервала | да | да | ДатаКонца | дд.мм.гггг | все существующие документы
Расчетный счет организации (строк может быть несколько) | да | да | РасчСчет | 20, 25 | Указанный счет синхронизируется в указанном интервале
Вид документа (строк может быть несколько) | нет | - | Документ | строка | Возможные значения: Платежное поручение Заявление на аккредитив Платежное требование-поручение Платежное требование Инкасcовое поручение - прочее
Секция передачи остатков по расчетному счету |  |  | СекцияРасчСчет |  |
Признак начала секции |  |  |  |  |
Дата начала интервала | - | да | ДатаНачала | дд.мм.гггг | В этом интервале передаются
Дата конца интервала | - | нет | ДатаКонца | дд.мм.гггг | все существующие документы
Расчетный счет организации | - | да | РасчСчет | 20, 25 |
Начальный остаток | - | да | НачальныйОстаток | руб[.коп] | Эти значения используются
Обороты входящих платежей | - | нет | ВсегоПоступило | руб[.коп] | для сверки с учетными данными
Обороты исходящих платежей | - | нет | ВсегоСписано | руб[.коп] | и для контроля полученных
Конечный остаток | - | нет | КонечныйОстаток | руб[.коп] | документов выписки
Признак окончания секции |  |  | КонецРасчСчет |  |
Секция платежного документа |  |  |  |  |
Шапка платежного документа |  |  |  |  |
Признак начала секции содержит вид документа |  |  | СекцияДокумент=<Вид документа> |  | Возможные значения: Платежное поручение Заявление на аккредитив Платежное требование-поручение Платежное требование Инкассовое поручение - прочее
Номер документа | да | да | Номер | Строка 5 |
Дата документа | да | да | Дата | дд.мм.гггг |
Сумма платежа | да | да | Сумма | руб[.коп] |
Квитанция по платежному документу |  |  |  |  |
Дата формирования квитанции | - | нет | КвитанцияДата | дд.мм.гггг | Квитанция передается
Время формирования квитанции | - | нет | КвитанцияВремя | чч:мм:сс | только из Клиента в 1С
Содержание квитанции | - | нет | КвитанцияСодержание | строка |
Реквизиты плательщика |  |  |  |  |
Расчетный счет плательщика | да | да | ПлательщикСчет | 20, 25 | Расчетный счет плательщика в его банке, независимо от того, прямые расчеты у этого банка или нет
Дата списания средств с р/с | - | да | ДатаСписано | дд.мм.гггг | Указывается, если известно, что документ проведен по расчетному счету плательщика
Плательщик | да | нет | Плательщик | Строка 160 | ИНН и наименование плательщика (и его банка при непрямых расчетах)
ИНН плательщика | да | да | ПлательщикИНН | 10, 12 | Указывается ИНН плательщика
 |  |  |  |  | В случае непрямых расчетов:
Наименование плательщика, стр. 1 | да | нет | Плательщик1 | Строка 160 | Наименование плательщика
Наименование плательщика, стр. 2 | нет | нет | Плательщик2 | Строка 20, 25 | Расчетный счет плательщика
Наименование плательщика, стр. 3 | нет | нет | Плательщик3 | Строка 160 | Банк плательщика
Наименование плательщика, стр. 4 | нет | нет | Плательщик4 | Строка 50 | Город банка плательщика
Расчетный счет плательщика | да | нет | ПлательщикРасчСчет | 20 | Корсчет банка плательщика
Банк плательщика | да | нет | ПлательщикБанк1 | Строка 160 | РЦ банка плательщика
Город банка плательщика | да | нет | ПлательщикБанк2 | Строка 50 | Город РЦ банка плательщика
БИК банка плательщика | да | нет | ПлательщикБИК | 9 | БИК РЦ банка плательщика
Корсчет банка плательщика | да | нет | ПлательщикКорсчет | 20, 25 | Корсчет РЦ банка плательщика
Реквизиты банка получателя (поставщика) |  |  |  |  |
Расчетный счет получателя | да | да | ПолучательСчет | 20, 25 | Расчетный счет получателя в его банке, независимо от того, прямые расчеты у этого банка или нет
Дата поступления средств на р/с | - | да | ДатаПоступило | дд.мм.гггг | Указывается, если известно, что документ проведен по расчетному счету получателя
Получатель | да | нет | Получатель | Строка 160 | Получатель одной строкой
ИНН получателя | да | да | ПолучательИНН | 10, 12 | Указывается ИНН получателя
 |  |  |  |  | В случае непрямых расчетов:
Наименование получателя | да | нет | Получатель1 | Строка 160 | Наименование получателя
Наименование получателя, стр. 2 | нет | нет | Получатель2 | Строка 20, 25 | Расчетный счет получателя
Наименование получателя, стр. 3 | нет | нет | Получатель3 | Строка 160 | Банк получателя
Наименование получателя, стр. 4 | нет | нет | Получатель4 | Строка 50 | Город банка получателя
Расчетный счет получателя | да | нет | ПолучательРасчСчет | 20, 25 | Корсчет банка получателя
Банк получателя | да | нет | ПолучательБанк1 | Строка 160 | РЦ банка получателя
Город банка получателя | да | нет | ПолучательБанк2 | Строка 50 | Город РЦ банка получателя
БИК банка получателя | да | нет | ПолучательБИК | 9 | БИК РЦ банка получателя
Корсчет банка получателя | да | нет | ПолучательКорсчет | 20, 25 | Корсчет РЦ банка получателя
Реквизиты платежа |  |  |  |  |
Вид платежа | да | нет | ВидПлатежа | Строка 10 | Возможные значения: Почтой Телеграфом Электронно
Вид оплаты (вид операции) | да | нет | ВидОплаты | 2 |
Дополнительные реквизиты для платежей в бюджетную систему РФ |  |  |  |  |
Статус составителя расчетного документа | да | да | СтатусСоставителя | 2 | Возможные значения: 01, 02, 03, 04, 05, 06, 07, 08
КПП плательщика | да | да | ПлательщикКПП | 9 | Указывается КПП плательщика или 0 (ноль)
КПП получателя | да | да | ПолучательКПП | 9 | Указывается КПП получателя или 0 (ноль)
Показатель кода бюджетной классификации | да | да | ПоказательКБК | 20 | Показатель кода в соответствии с классификацией доходов бюджетов РФ
ОКАТО | да | да | ОКАТО | 11 | Значение кода в соответствии с ОКАТО или 0 (ноль)
Показатель основания налогового платежа | да | да | ПоказательОснования | 2 | Возможные значения: ТП, ЗД, ТР, РС,ОТ, РТ, ВУ, ПР, АП, АР, 0 (ноль)
Показатель налогового периода | да | да | ПоказательПериода | 10 | Показатель налогового периода или 0 (ноль)
Показатель номера документа | да | да | ПоказательНомера | Строка 16 | Показатель номера налогового документа или 0 (ноль)
Показатель даты документа | да | да | ПоказательДаты | дд.мм.гггг | Показатель даты налогового документа или 0 (ноль)
Показатель типа платежа | да | да | ПоказательТипа | 2 | Показатель типа налогового платежа или 0 (ноль)
 |  |  |  |  | В заявлении на аккредитив:
Срок платежа (аккредитива) | да | нет | СрокПлатежа | дд.мм.гггг | Срок действия аккредитива
Очередность платежа | да | нет | Очередность | 2 | Не используется
Назначение платежа | нет | нет | НазначениеПлатежа | Строка 640 | Назначение платежа одной строкой
Назначение платежа, стр. 1 | нет | нет | НазначениеПлатежа1 | Строка 100 | Назначение платежа, разбитое на строки самим
Назначение платежа, стр. 2 | нет | нет | НазначениеПлатежа2 | Строка 90 | пользователем, если
Назначение платежа, стр. 3 | нет | нет | НазначениеПлатежа3 | строка 90 | программа-отправитель допускает ввод многострочного
Назначение платежа, стр. 4 | нет | нет | НазначениеПлатежа4 | строка 90 | текста
Назначение платежа, стр. 5 | нет | нет | НазначениеПлатежа5 | строка 90 |
Назначение платежа, стр. 6 | нет | нет | НазначениеПлатежа6 | строка 90 |
Назначение платежа, стр. 7 | нет | нет | НазначениеПлатежа6 | строка 90 |
Дополнительные реквизиты для отдельных видов документов |  |  |  |  |
Срок акцепта, количество дней | нет | нет | СрокАкцепта | число |
Вид аккредитива | нет | нет | ВидАккредитива | строка |
Условие оплаты, стр. 1 | нет | нет | УсловиеОплаты1 | строка |
Условие оплаты, стр. 2 | нет | нет | УсловиеОплаты2 | строка |
Условие оплаты, стр. 3 | нет | нет | УсловиеОплаты3 | строка |
Платеж по представлению | нет | нет | ПлатежПоПредст | строка |
Дополнительные условия | нет | нет | ДополнУсловия | строка |
№ счета поставщика | нет | нет | НомерСчетаПоставщика | строка |
Дата отсылки документов | нет | нет | ДатаОтсылкиДок | дд.мм.гггг |
Признак окончания секции |  |  | КонецДокумента |  |
Признак конца файла |  |  | КонецФайла |  |


Ðååñòð êîíòðàãåíòîâ

Приложение

Формат реестра

Реестр строчноориентированный, в качестве разделителя используется ‘;’ кодировка cp1251.

Формат записи реестра:

[<ИНН контрагента>];<Наименование контрагента>;[<КПП контрагента>];[<ОКАТО контрагента>];<БИК банка>;<Номер счета контрагента в указанном банке>;[<Назначение платежа>]

!Примечание: в квадратные скобки [] заключены необязательные поля. Если необязательное поле не указывается, то «точка с запятой» должна присутствовать!

Принцип обработки:

Поиск контрагента в списке контрагентов пользователя будет осуществляться по связке <БИК банка> + <Номер счета контрагента в указанном банке>. Если контрагент с указанным номером счета в банке с указанным БИК найден, то информация о нем обновляется из реестра. Если не найден, то в список контрагентов пользователя добавляется новый контрагент с данными, указанными в реестре. Если не указано одно из обязательных полей, либо фигурирует неправильное количество полей, либо есть какие-то еще ошибки, то данная строка включается в реестр ошибок.

Пример реестра:

0541569854;ЗАО Свит;;;045025728;47422810200050000000;Оплата услуг
0779624562;ОАО Мир;56428075;;045025321;4070281060000000125;Оплата услуг


Äîñüå îðãàíèçàöèè

Администрирование организации

В этом разделе можно просматривать и изменять данные о предприятии, в котором Вы являетесь ответственным лицом.

Возможность редактирования дана только для полей: «КПП», «Юридический адрес», «Руководство» и «Контактная информация». После изменения данных необходимо нажать кнопку «Сохранить».


Àäìèíèñòðèðîâàíèå îðãàíèçàöèè

Администрирование организации

Данный раздел Системы доступен только тем сотрудникам организации, которые обладают правами ответственного лица организации.


Àâòîïîäïèñü ñîîáùåíèé

Почтовые сообщения

Для автоматической подписи в конце тела письма служит функция автоподписи, вызываемая кнопкой «Автоподпись»:

В поле «Текст» вводится текст подписи. Поставьте галочку в обозначенном поле, и этот текст будет добавляться ко всем исходящим сообщениям. Сохранение сделанных настроек производится кнопкой «Сохранить».


Â áàíê

Прочие документы

Документы, созданные сотрудниками организации и отправленные в банк, представлены в следующем окне:

Возможные состояния документов в Системе:

· Подготовлен — документ подготовлен но еще не отправлен в банк;
· Подписан — такой статус возникает если необходимо собрать несколько подписей под документом, но имеющееся количество подписей еще не достаточно;
· Отправлен в банк — документ отправлен в банк, но еще не получен банком;
· Принят банком — документ получен банком;
· Исполнен — документ исполнен банком;
· Возвращен — документ отклонен банком.

Активизировав ссылку в поле «Состояние», можно посмотреть историю состояний документа с комментариями.

Кнопка «Отправить» служит для отправки подготовленных ранее документов. Отправка произойдет только в том случае, если под документом стоит достаточное количество подписей.

В архив можно перемещать документы, имеющие статус «Исполнен», «Принят банком», «Возвращен». Из архива документы можно восстановить, воспользовавшись кнопкой «Извлечь». Удалить документы из архива нельзя.

Фильтр служит для отображения в форме только тех документов, которые удовлетворяют условиям, заданным в фильтре. Подробнее…

Имея права на формирование документов, нажатием кнопки «Создать» можно вывести форму создания документа в банк:

При создании документа нужно указать организацию, если Вы являетесь сотрудником нескольких организаций, указать банк, если Вы — Клиент нескольких банков, а так же выбрать вид документа из списка возможных для этого банка.

К документу можно прикрепить один файл, для чего следует нажать кнопку «Файл» и указать путь документа.

Документ можно отправить сразу, нажав кнопку «Отправить», либо сохранить для отправки позже кнопкой «Сохранить».


Âàëþòíûå îïåðàöèè

Валютные операции

Этот раздел посвящен валютным операциям в Интернет-Банке: просмотр курсов валют; перевод валюты; покупка, продажа и конверсия валюты; поступление валютной выручки и инструменты валютного контроля.


Âàëþòíûé êîíòðîëü

Валютные операции

В целях учета валютных операций по контракту и осуществления контроля за их проведением резидент представляет в банк, осуществляющий валютный контроль, документы, связанные с проведением указанных операций, подтверждающие факт ввоза товаров на таможенную территорию Российской Федерации или вывоза товаров с таможенной территории Российской Федерации, а также выполнения работ, оказания услуг, передачи информации и результатов интеллектуальной деятельности, в том числе исключительных прав на них (далее — подтверждающие документы).

Подтверждающими документами являются:

· «Справка о валютных операциях»;
· «Справка о подтверждающих документах»;
· «Справка о поступлении валюты Российской Федерации между нерезидентом и кредитной организацией-резидентом»;
· «Паспорт сделки по контракту»;
· «Паспорт сделки по кредитному договору»;
· «Заявление на закрытие паспорта сделки».


Âõîäÿùèå ñîîáùåíèÿ

Почтовые сообщения

Список полученных сообщений выглядит следующим образом:

Непрочитанные сообщения находятся в состоянии «Новое». Чтобы прочитать сообщение, нажмите на «Просмотр» или дважды щелкните на сообщение мышью. После этого сообщение переводится в статус «Прочитано».

Вы можете ответить отправителю или переадресовать полученное сообщение другим получателям, воспользовавшись кнопками «Ответить» или «Переслать», соответственно. При ответе сохраняется содержимое полей: Организация-отправитель, Кому, Тема и Тело сообщения с возможностью редактирования.

Для входящих сообщений доступны стандартные функции архивирования, фильтрации, печати. Подробнее...


Âûñòàâëåííûå ñ÷åòà

Электронные счета

Имея установленные права на создание документов, Вы можете создавать электронные счета и выставлять их контрагенту.

Список выставленных счетов выглядит следующим образом:

Пиктограмма [image] в последней колонке информирует о наличии комментария к счету. Для просмотра комментария нужно щелкнуть пиктограмму.


Çàÿâëåíèå íà çàêðûòèå ïàñïîðòà ñäåëêè

Валютные операции

Заявление на закрытие паспорта сделки, представляемое в банк резидентом — юридическим лицом, подписывается двумя лицами, наделенными правом первой и второй подписи, или одним лицом, наделенным правом первой подписи.

Сформировать заявление на закрытие паспорта сделки можно в разделе «Валютные операции» — «Валютный контроль» — «Заявление на закрытие паспорта сделки». При нажатии на кнопку «Создать» откроется форма редактирования документа:

Комментарии по заполнению формы:

Дата заявления | Формат ДД.ММ.ГГГГ. По умолчанию указывается текущая дата. Поле можно редактировать.
Кому | Указывается полное или сокращенное наименование банка.
Наименование резидента | Обязательный реквизит. Указывается полное наименование юридического лица. Если полное наименование не заполнено, используется наименование. Выбор из всех организаций, в которых Вы являетесь сотрудником.
Адрес местонахождения | Указывается почтовый адрес резидента.
Номер паспорта сделки | Обязательный реквизит. Номер паспорта сделки должен соответствовать установленному формату: 8цифр/4цифры/4цифры/1цифра/1цифра
Дата оформления паспорта сделки | Формат ДД.ММ.ГГГГ. Указывается дата оформления ПС.
Номер контракта | Указывается номер контракта, по которому был оформлен ПС.
Дата контракта | Формат ДД.ММ.ГГГГ. Указывается дата контракта.
Причина закрытия паспорта сделки | Выбирается из предложенных вариантов.

Перед тем как документ отправляется в Банк на обработку, выводится представление документа (XML-документ), где Вы еще раз можете просмотреть и проверить, все ли заполнено верно, после чего нажать кнопку «Подписать» и отправить документ в банк.

При необходимости заявление можно распечатать, сохранить в HTML-файл или проверить подпись на документе, воспользовавшись соответствующими кнопками на панели инструментов. Подробнее…


Èç áàíêà

Прочие документы

Документы, присланные из банка, представлены в следующем окне:

При поступлении документа из банка он имеет статус «Новый». После того как документ был распечатан, сохранен в файл или просмотрен, он меняет статус на «Получен».

Документы, имеющие статус «Получен», можно перенести в архив или извлечь их оттуда.


Èìïîðò äîêóìåíòîâ, ñïðàâî÷íèêîâ

Импорт документов, справочников

Для импорта документов и справочников в Систему нужно активизировать кнопку «Создать».

Импортировать можно реестры платежных поручений и контрагентов — это файлы специального формата, в которых содержится соответственно информация о плательщике и ключевые данные о платёжном поручении и информация о контрагентах. Реестры позволяет избежать ручного ввода отдельных документов и заполнения справочника контрагентов.

Файл реестра создается на основе требований к формату реестров, где указывается назначение специализированных полей и их порядок. После загрузки реестр некоторое время обрабатывается Системой.

Дополнительная информация по форматам реестров приведена в приложениях:
Структура макета платежного документа «R»
Структура макета «23»
Структура файлов обмена данными с 1С
Реестр контрагентов

Для сохранения копии файла из реестра нужно активизировать кнопку «Сохранить». Для реестров доступны стандартные функции архивирования, фильтрации, печати. Подробнее…

В случае возникновения ошибок при обработке реестра платёжных поручений, Система генерирует отдельный реестр ошибок, который можно просмотреть при активизации ссылки «Подробнее…» в колонке «Ошибки».В случае необходимости указанный реестр ошибок можно сохранить на диске, используя кнопку «Сохранить».

По документам из полученного системой реестра платёжных поручений, которые не вызвали ошибок при обработке, автоматически формируются платежные поручения со статусом «Подготовлен». Сформированные платежные поручения затем добавляются в раздел «Платежные поручения». С данными платежными поручениями можно производить все операции, которые можно производить с остальными платёжными поручениями, находящимися в разделе в состоянии «Подготовлен». В частности, для того, чтобы их отправить в банк, необходимо активизировать кнопку «Отправить».

После успешной обработки реестра контрагентов, список контрагентов пополняется в справочнике контрагентов и становится доступен для использования при заполнении платежных поручений.

Возможные состояния реестров в Системе:

· Отправлен — документ создан и отправлен на обработку в Систему;
· В обработке — документ находиться в обработке Системой;
· Обработан — документ принят и загружен в Систему;
· Сбойный — документ не принят Системой, так как при загрузке возникли какие-то ошибки;

Нажав на состояние документа можно посмотреть историю изменения состояния реестра с комментариями.


Èñòîðèÿ äâèæåíèÿ ñðåäñòâ ïî ñ÷¸òó

Счета в банках, выписки

Для просмотра списка платежных документов по выбранному счёту в разделе «Счета в банках, выписки» нужно выбрать счет и активизировать ссылку «История» в столбце «Выписки». Представленная таблица содержит список платёжных документов, который формируется на основе поступивших из банка выписок.

Данный раздел предоставляет стандартные функции по распечатке, экспорту и сортировке. Также, здесь можно запросить информацию об операциях по счету, активизировав соответствующую кнопку «Запрос». Для просмотра соответствующего документа нужно нажать на кнопку «Просмотр» либо дважды щелкнуть его мышью.


Èñòîðèÿ ñîñòîÿíèÿ ñ÷åòà

Электронные счета

Для выбранного счета из раздела выставленных счетов или из раздела полученных счетов можно просмотреть историю произведенных с данным счетом операций. Выберите нужный счет и нажмите кнопку «История»:


Èñõîäÿùèå ñîîáùåíèÿ

Почтовые сообщения

На данной странице представлен список исходящих сообщений. Для каждого сообщения указывается дата создания, состояние сообщения, получатель, тема сообщения и имя вложенного файла.

Получателем сообщения может быть не единстенным. Можно указать нескольких получателей. А если отправка сообщений группе пользователей производится регулярно то можно создавать и сохранить "Группы получателей".


Êîäû ñòðàí

Справочники

Справочник содержит общероссийский классификатор стран мира с указанием кода страны и интернационального названия.

Для выбора страны из списка воспользуйтесь фильтром, заполнив форму:


Êîíòðàãåíòû âàëþòíûõ äîêóìåíòîâ

Справочники

Аналогичный справочник можно создавать для контрагентов, с которыми Вы работаете при создании платежных документов в иностранной валюте. Он выглядит так:

Форма содержит список контрагентов с указанием их реквизитов. Список контрагентов формируется автоматически при отправке валютных документов, также Вы можете самостоятельно добавлять и удалять их из списка. Для удаления контрагента выберите в списке нужную строчку и нажмите кнопку «Удалить». Для добавления контрагента в список нажмите кнопку «Добавить», при этом появится окно:

Заполните поля с реквизитами контрагента. Нажмите кнопку "..." и выберите наименование, S.W.I.F.T. или БИК, страну/код из справочника. Нажмите кнопку «Сохранить», и контрагент добавится к списку.

Для выбора контрагента из списка воспользуйтесь фильтром, заполнив форму:


Êîíòðàãåíòû ïëàòåæíûõ äîêóìåíòîâ

Справочники

Интернет-банк позволяет Вам создавать собственный справочник контрагентов - предприятий и частных лиц, с которыми Вы обмениваетесь платежными документами. Чтобы каждый раз при создании платежного документа не набирать реквизиты контрагента вручную, просто добавьте его в справочник. Справочник контрагентов выглядит так:

Форма содержит список контрагентов с указанием их реквизитов. Список контрагентов формируется автоматически при создании платежных документов, также Вы можете самостоятельно добавлять и удалять их из списка. Для удаления контрагента выберите в списке нужную строчку и нажмите кнопку «Удалить». Для добавления контрагента в список нажмите кнопку «Добавить», при этом появится окно:

Заполните поля с реквизитами контрагента, «Назначение платежа» можно выбрать из справочника нажатием кнопки «Выбрать». Нажмите кнопку «Сохранить», и контрагент добавится к списку.

Для выбора контрагента из списка воспользуйтесь фильтром, заполнив форму:


Êîíòðîëü ïëàíîâûõ îñòàòêîâ ïî ñ÷åòàì

Платежные поручения

Для просмотра планового остатка по счетам организации в банках, а также общей суммы подготовленных, отправленных и полученных банком платёжных поручений, соответствующих данным счетам, нужно активизировать пункт меню «Контроль планового остатка» через кнопку «Дополнительные операции».


Êîíòðîëü ïî ïîëó÷åííûì ñ÷åòàì

Электронные счета

При нажатии кнопки «Контроль», расположенной на панели инструментов страницы «Полученные счета», открывается диалоговое окно с консолидированной информацией о текущем состоянии суммы по неоплаченным счетам.

При установке галочки в поле «Показать информацию о контрагентах» выводится информация о неоплаченной сумме по полученным счетам в разрезе контрагентов.


Êîíòðîëü ñîñòîÿíèÿ ñ÷åòà

Электронные счета

При нажатии кнопки «Контроль» на панели инструментов страницы «Выставленные счета» вызывается диалоговое окно с консолидированной информацией о текущем состоянии суммы по неоплаченным счетам - отдельно по подготовленным и выставленным счетам.

При установке галочки в поле «Показать информацию о контрагентах» выводится информация о состоянии неоплаченных счетов в разрезе контрагентов.


Êóðñû âàëþò

Валютные операции

В этом разделе Вы можете просматривать курсы валют ЦБ и Банков, в которых Вы обслуживаетесь. Для того чтобы просмотреть курс нужной валюты, необходимо отфильтровать информацию по критериям, перечисленным в левой части окна, и нажать на кнопку «Применить».


Ìíîæåñòâåííàÿ ïîäïèñü

Платежные поручения

При работе с платёжными поручениями в Системе реализована возможность множественной подписи, что позволяет каждому предприятию самостоятельно определять количество подписей под документом.

Если на отправляемом документе нет необходимого количества подписей, то Система предлагает подписать документ. В этом случае платежное поручение приобретает статус «Подписан». После того как на платежном поручении будет поставлена последняя необходимая подпись, документ будет отправлен в банк.

Для реализации функции множественной подписи следует обратиться в банк.


Íàçíà÷åíèÿ ïëàòåæåé

Справочники

Справочник содержит назначения платежей, которые когда-либо были введены Вами при формировании платежных поручений.

Список назначений платежей формируется автоматически при создании платежных документов, также Вы можете самостоятельно добавлять и удалять их из списка. Для удаления назначения платежа выберите в списке нужную строчку и нажмите кнопку «Удалить». Для добавления назначения платежа в список нажмите кнопку «Добавить», при этом появится окно:

Введите назначение платежа длиною до 210 символов, нажмите кнопку «Сохранить», и оно добавится к списку.

Для выбора назначения платежа из списка воспользуйтесь фильтром, заполнив форму по слову или словосочетанию:


...

ИНСТРУКЦИЯ ПО РАБОТЕ

в Системе интернет-банкинга

для юридических лиц


Ïàêåòíàÿ ïîäïèñü ñ÷åòîâ

Электронные счета

Подписать и отправить счета можно одним списком. Порядок действий аналогичен Пакетной подписи платежных документов.


Ïàðàìåòðû

Персональные настройки

Данный подраздел позволяет устанавливать дополнительные параметры и настройки при работе в Интернет-банке.

Отмеченные галочкой поля раздела «Документы» будут соответственно означать, что как только документ перейдет в состояние «Исполнен», Интернет-банк автоматически отправит его в архив, а при создании платежного документа получатель будет автоматически добавлен в справочник контрагентов.

Отмеченное галочкой поле раздела «Предупреждения» означает, что при отправке платежного поручения Интернет-банк будет проверять сумму перечисления и остаток средств на Вашем счете. Если остаток меньше, чем перечисляемая сумма, появится предупреждающее сообщение.

Отмеченное галочкой поле раздела «Меню сервисов» означает, что меню будет сворачиваться в панель слева. При наведении курсора мыши на эту панель дерево сервисов будет вновь развернуто.

После установки необходимых параметров нажмите «Сохранить».


Ïàñïîðò ñäåëêè ïî êîíòðàêòó

Валютные операции

Паспорт сделки по контракту предоставляется в Банк при осуществлении валютных операций между резидентом и нерезидентом, между которыми оформлен внешнеторговый договор (контракт). Эти операции осуществляются с помощью расчетов и переводов через счета резидента, открытые в уполномоченных банках, а так же через счета в банке-нерезиденте. Паспорт сделки, представляемый в банк резидентом — юридическим лицом, подписывается двумя лицами, наделенными правом первой и второй подписи, или одним лицом, наделенным правом первой подписи.

Сформировать Паспорт сделки по контракту можно в разделе «Валютные операции» — «Валютный контроль» — «Паспорт сделки по контракту». При нажатии на кнопку «Создать» откроется форма редактирования документа:

Комментарии по заполнению формы

Наименование реквизита

Особенности заполнения/контроля/обработки

Лист 1

Банк

Обязательный реквизит. Указывается сокращенное наименование уполномоченного банка. Если сокращенное наименование не заполнено, используется полное наименование. Выбор из всех банков, в которых Вы являетесь клиентом.

Раздел 1. «Сведения о резиденте»

Наименование

Обязательный реквизит. Указывается полное наименование юридического лица. Если полное наименование не заполнено, используется наименование. Выбор из всех организаций, в которых Вы являетесь сотрудником.

Адрес

Субъект РФ

Указывается край, республика, область.

Район

Указывается район субъекта РФ (если он есть).

Город

Указывается город или населенный пункт. Можно заполнить оба поля, если внутри города зарегистрированы населенные пункты.

Населенный пункт

Улица

Указывается улица.

Номер дома

Указывается номер дома.

Корпус

Указывается номер корпуса. Необязательный реквизит.

Офис

Указывается номер офиса. Необязательный реквизит.

Основной государственный регистрационный номер

Обязательный реквизит. Указывается основной государственный регистрационный номер, присвоенный при внесении записи о регистрации.

Дата внесения записи в государственный реестр

Обязательный реквизит. Формат ДД.ММ.ГГГГГ. Указывается дата внесения в единые государственные реестры юридических лиц.

ИНН/КПП

ИНН

ИНН подставляется Системой. Обязательный реквизит.

КПП

Выбор из списка всех КПП организации. Обязательный реквизит.

Раздел 2. «Реквизиты иностранного контрагента» (контрагент может быть только один)

Наименование

Обязательный реквизит. Указывается наименование иностранного контрагента.

Страна

Наименование

Обязательный реквизит. Выбор из справочника стран.

Код

Обязательный реквизит. Автоматически подставляется цифровой код страны после выбора страны.

Раздел 3. «Общие сведения о контракте» (контракт может быть только один)

Номер

Обязательный реквизит. Указывается номер контракта. В случае отсутствия номера контракта в поле нужно проставить «б/н».

Дата подписания

В случае, когда номер контракта в поле «Номер» указан, то дата подписания обязательна для заполнения. В формате ДД.ММ.ГГГГ. Если в поле «Номер» указано «б/н», то дата подписания не указывается.

Валюта цены

Наименование

Обязательный реквизит. Заполняется выбором из списка наименований валюты, с которой работает банк.

Код

Обязательный реквизит. Автоматически подставляется цифровой код валюты после выбора наименования.

Сумма

Обязательный реквизит. Указывается общая сумма контракта в единицах валюты цены контракта. Если невозможно оценить сумму контракта, то в поле нужно проставить «б/с».

Дата завершения исполнения обязательств по контракту

Обязательный реквизит. Формат ДД.ММ.ГГГГ.

Особые условия

Зачисление на счета за рубежом

Необязательный реквизит. Указывается сумма денежных средств, подлежащая зачислению на счет нерезидента.

Валютная оговорка

Если установлен флажок, то в формах просмотра и печати паспорта сделки указывается символ «Х».

Ввоз/вывоз товаров…

Если установлен флажок, то в формах просмотра и печати паспорта сделки указывается символ «Х».

Проведение строительных работ за пределами РФ

Если установлен флажок, то в формах просмотра и печати паспорта сделки указывается символ «Х».

Раздел 4. «Информация о разрешениях» (раздел необязателен для заполнения)

Номер

Указывается номер разрешения на осуществление валютных операций, открытие счетов за рубежом.

Дата

Формат ДД.ММ.ГГГГ. Указывается дата выдачи разрешения.

Сумма

Указывается сумма разрешения в валюте цены контракта.

Срок окончания действия разрешения

Формат ДД.ММ.ГГГГ. Указывается дата окончания срока действия разрешения.

Раздел 5. «Справочная информация» (раздел необязателен для заполнения)

Номер ПС, оформленного до июня 2004 г.

Номер паспорта сделки должен соответствовать установленному формату: 8цифр/4цифры/4цифры/1цифра/1цифра

Номер ПС, ранее оформленного в другом уполномоченном банке

Номер паспорта сделки должен соответствовать установленному формату: 8цифр/4цифры/4цифры/1цифра/1цифра

Лист 2.

Раздел 6. «Специальные сведения о контракте»

Условия о сроках и порядке расчетов по контракту

Необязательный реквизит. Поле заполняется путем краткого или полного изложения условий сроков и порядка расчетов, предусмотренных в контракте.

Срок от даты выпуска товаров таможенными органами

Обязательный реквизит. Заполняется одним из следующих значений:
«0000»;
«nnnn» — количество календарных дней;
«СВТР» — если срок в календарных днях превышает 3 года;
«НДАН» — при невозможности определить срок.

Перед тем как документ отправляется в Банк на обработку, высвечивается представление документа (XML-документ), где Вы еще раз можете просмотреть и проверить, все ли заполнено верно, после чего нажать кнопку «Подписать» и отправить документ в банк.

При необходимости паспорт сделки по контракту можно распечатать, сохранить в HTML-файл или проверить подпись на документе, воспользовавшись соответствующими кнопками на панели инструментов. Подробнее…


Ïàñïîðò ñäåëêè ïî êðåäèòíîìó äîãîâîðó

Валютные операции

Паспорт сделки по кредитному договору предоставляется в Банк при осуществлении валютных операций резидентами и нерезидентами, между которыми оформлен кредитный договор. Эти операции осуществляются с помощью расчетов и переводов через счета резидента, открытые в уполномоченных банках, а так же через счета в банке-нерезиденте. Паспорт сделки, представляемый в банк резидентом — юридическим лицом, подписывается двумя лицами, наделенными правом первой и второй подписи, или одним лицом, наделенным правом первой подписи.

Сформировать Паспорт сделки по кредитному договору можно в разделе «Валютные операции» - «Валютный контроль» - «Паспорт сделки по кредитному договору». При нажатии на кнопку «Создать» откроется форма редактирования документа:

Комментарии по заполнению формы:

Наименование реквизита

Особенности заполнения/контроля/обработки

Лист 1

Банк

Обязательный реквизит. Указывается сокращенное наименование уполномоченного банка. Если сокращенное наименование не заполнено, используется полное наименование. Выбор из всех банков, в которых Вы являетесь клиентом.

Раздел 1. «Сведения о резиденте»

Наименование

Обязательный реквизит. Указывается полное наименование юридического лица. Если полное наименование не заполнено, используется наименование. Выбор из всех организаций, в которых Вы являетесь сотрудником.

Адрес

Субъект РФ

Указывается край, республика, область.

Район

Указывается район субъекта РФ (если он есть).

Город

Указывается город или населенный пункт. Можно заполнить оба поля, если внутри города зарегистрированы населенные пункты.

Населенный пункт

Улица

Указывается улица.

Номер дома

Указывается номер дома.

Корпус

Указывается номер корпуса. Необязательный реквизит.

Офис

Указывается номер офиса. Необязательный реквизит.

Основной государственный регистрационный номер

Обязательный реквизит. Указывается основной государственный регистрационный номер, присвоенный при внесении записи о регистрации.

Дата внесения записи в государственный реестр

Обязательный реквизит. Формат ДД.ММ.ГГГГГ. Указывается дата внесения в единые государственные реестры юридических лиц.

ИНН/КПП

ИНН

ИНН подставляется Системой. Обязательный реквизит.

КПП

Выбор из списка всех КПП организации. Обязательный реквизит.

Раздел 2. «Реквизиты иностранного контрагента»

Наименование

Обязательный реквизит. Указывается наименование иностранного контрагента.

Страна

Наименование

Обязательный реквизит. Выбор из справочника стран.

Код

Обязательный реквизит. Автоматически подставляется цифровой код страны после выбора страны.

Раздел 3. «Общие сведения о кредитном договоре» (кредитный договор может быть только один)

Номер

Обязательный реквизит. Указывается номер контракта. В случае отсутствия номера контракта в поле нужно проставить «б/н».

Дата подписания

В случае, когда номер контракта в поле «Номер» указан, дата подписания обязательна для заполнения. В формате ДД.ММ.ГГГГ. Если в поле «Номер» указано «б/н», то дата подписания не указывается.

Валюта цены

Наименование

Обязательный реквизит. Заполняется выбором из списка наименований валюты, с которой работает банк.

Код

Обязательный реквизит. Автоматически подставляется цифровой код валюты после выбора наименования.

Сумма

Обязательный реквизит. Указывается общая сумма кредитного договора в единицах валюты цены контракта. Если невозможно оценить сумму кредитного договора, то в поле нужно проставить «б/с».

Дата завершения исполнения обязательств по кредитному договору

Обязательный реквизит. Формат ДД.ММ.ГГГГ.

Особые условия

Зачисление на счета за рубежом

Необязательный реквизит. Указывается сумма денежных средств, подлежащая зачислению на счет нерезидента.

Погашение за счет валютной выручки

Необязательный реквизит. Указывается сумма кредита (займа).

Валютная оговорка

Если установлен флажок, то в формах просмотра и печати паспорта сделки указывается символ «Х».

Код срока погашения

По кредитному договору

Необязательный реквизит. Выбирается из списка кодов срока погашения суммы:
Код Срок погашения
--- --------------
0 до 30 дней;
1 от 31 до 90 дней;
2 от 91 до 180 дней;
3 от 181 дня до 1 года;
4 от 1 года до 3 лет;
5 свыше 3 лет;
6 до востребования.

Транша: сумма

Необязательный реквизит. Указывается сумма транша в валюте цены кредитного договора. Может быть несколько различных значений. Указываются построчно.

Транша: срок

Необязательный реквизит. Выбирается из списка кодов срока погашения суммы. Может быть несколько различных значений. Указываются построчно.

Раздел 4. «Информация о разрешениях» (раздел необязателен для заполнения)

Номер

Указывается номер разрешения на осуществление валютных операций, открытие счетов за рубежом.

Дата

Формат ДД.ММ.ГГГГ. Указывается дата выдачи разрешения.

Сумма

Указывается сумма разрешения в валюте цены кредитного договора.

Код страны

Выбор из справочника стран. Указывается цифровой код страны, в которой открыт счет в банке-нерезиденте.

Срок окончания действия разрешения

Формат ДД.ММ.ГГГГ. Указывается дата окончания срока действия разрешения.

Раздел 5. «Справочная информация» (раздел необязателен для заполнения)

Номер ПС, ранее оформленного в другом уполномоченном банке

Номер паспорта сделки должен соответствовать установленному формату: 8цифр/4цифры/4цифры/1цифра/1цифра

Лист 2.

Раздел 6. «Специальные сведения о кредитном договоре» (раздел необязателен для заполнения)

Фиксированный размер процентной ставки, % годовых

Указывается размер процентной ставки в процентах годовых.

Размер процентной надбавки к базовой процентной ставке, % годовых

Указываются возможные процентные надбавки (поправочные коэффициенты, дополнительные платежи и др.)

Код ставки «ЛИБОР»

Заполнять одним из следующих значений:
Л01ХХХ — месячная ставка ЛИБОР;
Л03ХХХ — 3-месячная ставка ЛИБОР;
Л06ХХХ — 6-месячная ставка ЛИБОР;
Л12ХХХ — 12-месячная ставка ЛИБОР,
где "ХХХ" — буквенный код иностранной валюты, указанной в поле «Код валюты цены» в Разделе 3.

Другие методы определения процентной ставки

Указывается схема расчета процентной ставки.

Сумма

Указывается сумма фактической задолженности по основному долгу.

График платежей по получению заемных средств

Суммы платежей по датам их осуществления

Код валюты

Заполняется из списка валют, с которыми работает банк.

Дата

Формат ДД.ММ.ГГГГ.

Сумма

Указывается сумма платежа.

Описание особых условий

Заполняется кратким описанием особых условий получения займа, условий осуществления платежей.

График платежей по погашению заемных средств

Погашение основного долга

Код валюты

Заполняется из списка валют, с которыми работает банк.

Дата

Формат ДД.ММ.ГГГГ.

Сумма

Указывается сумма платежа.

В счет процентных платежей

Код валюты

Заполняется из списка валют, с которыми работает банк.

Дата

Формат ДД.ММ.ГГГГ.

Сумма

Указывается сумма платежа.

Описание особых условий

Заполняется кратким описанием особых условий получения займа, условий осуществления платежей.

Отметка о принадлежности иностранного кредитора к международной финансовой организации:

Международная финансовая корпорация

По умолчанию отметка должна стоять в поле «Международная финансовая корпорация». Более чем одну отметку проставить нельзя.

ЕБРР

Мировой банк

Другие международные финансовые организации

Кредиторы, не являющиеся международными финансовыми организациями

Отметка о наличии отношений прямого инвестирования

Если установлен флажок, то в формах просмотра и печати паспорта сделки указывается символ «Х».

Сумма залогового и другого обеспечения

Указывается сумма залогового обеспечения кредита в единицах валюты цены кредитного договора.

Информация о получении кредита (займа)

Наименование

Обязательный реквизит. Указывается наименование иностранного контрагента.

Код страны регистрации иностранного контрагента

Обязательный реквизит. Цифровой код выбирается из справочника стран.

Цифровой код валюты цены

Обязательный реквизит. Указывается тот же цифровой код валюты, который указан в поле «Код валюты цены» в Разделе 3.

Сумма

Необязательный реквизит. Заполняется в случае, если не заполнено поле «Доля» в данном блоке. Указывается сумма привлекаемых средств в валюте цены кредитного договора.

Доля в общей сумме кредита (займа), %

Необязательный реквизит. Заполняется в случае, если не заполнено поле «Сумма» в данном блоке. Указывается доля участия иностранных контрагентов в процентах.

Перед тем как документ отправляется в Банк на обработку, высвечивается представление документа (XML-документ), где Вы еще раз можете просмотреть и проверить, все ли заполнено верно, после чего нажать кнопку «Подписать» и отправить документ в банк.

При необходимости паспорт сделки по кредитному договору Вы можете распечатать, сохранить в HTML-файл или проверить подпись на документе, воспользовавшись соответствующими кнопками на панели инструментов. Подробнее…


Ïëàòåæè, ïåðåâîäû â âàëþòå

Валютные операции

Имея установленные права на формирование документов в валюте, Вы можете создать поручение на перевод средств, отправить его в Банк, после чего получить обработанные Банком документы.

Для создания нового поручения на перевод средств нужно нажать кнопку «Создать» и заполнить предложенную форму:

Подготовленное поручение можно сразу подписать и отправить в банк, нажав кнопку «Отправить» (или «Подписать», если установлены такие права на подпись документа по указанному счету). Если нужно произвести отправку или подпись позже, то нажмите кнопку «Сохранить». В последнем случае документ будет сохранен в общем списке валютных документов на перевод средств в валюте в состоянии «Подготовлен».

Комментарии по заполнению формы:

Наименование реквизита |  | Описание реквизита
Номер документа |  | Обязательный реквизит. Устанавливается автоматически равным текущему значению соответствующего счетчика.
Дата создания |  | Обязательный реквизит. При загрузке формы создания нового заявления дата устанавливается равной текущей календарной дате.
Дата валютирования |  | При загрузке формы создания нового заявления дата устанавливается равной текущей календарной дате. Можно редактировать.
Код валюты перевода |  | Обязательный реквизит. Выбирается из списка валют, с которыми работает Банк.
Сумма перевода |  | Обязательный реквизит.
Срочность |  | Возможные значения: Обычная/Высокая. По умолчанию устанавливается «Обычная».
Плательщик | Наименование | Обязательный. Подставляется автоматически.
 | ИНН | Обязательный. Подставляется автоматически.
 | Счет | Обязательный. Выбирается из списка управляемых Вами счетов.
 | Страна | Обязательный. Для ввода достаточно ввести код страны или выбрать из справочника стран.
 | Город | Обязательный. Информация, которая была указана при регистрации, подставляется автоматически. С возможностью редактирования.
 | Адрес | Обязательный. Информация, которая была указана при регистрации, подставляется автоматически. С возможностью редактирования.
 | Контактное лицо/Представитель | Ф.И.О. контактного лица плательщика.
 | Телефон | Информация о контактном лице плательщика.
Банк Плательщика | Наименование | Обязательный. Подставляется автоматически.
 | БИК | Обязательный. Код S.W.I.F.T. банка плательщика. Подставляется автоматически.
 | Страна | Обязательный. Для ввода достаточно ввести код страны или выбрать из справочника стран.
 | Город | Обязательный. Информация, которая была указана при регистрации, подставляется автоматически. С возможностью редактирования.
 | Адрес | Обязательный. Информация, которая была указана при регистрации, подставляется автоматически. С возможностью редактирования.
 | Счет | Информация, которая была указана при регистрации, подставляется автоматически. С возможностью редактирования.
Бенефициар | Наименование | Обязательный. Наименование можно добавить в список контрагентов только один раз и в дальнейшем по значку «+» добавлять в общий список.
 | ИНН | Необязательный реквизит.
 | Счет | Обязательное поле. Системой осуществляется проверка правильности ввода счета. Допустимое количество символов поля - 35.
 | Страна | Обязательный. Для ввода достаточно ввести код страны или выбрать из справочника стран.
 | Город | Обязательный. Текстовое поле.
 | Адрес | Обязательный. Текстовое поле.
Банк бенефициара | Наименование | Обязательный. Выбирается из справочника банков.
 | БИК | Обязательный реквизит. Выбор либо кода S.W.I.F.T., либо БИК банка бенефициара.
 | Счет | Подставляется автоматически, с возможностью редактирования.
 | Страна | Обязательный реквизит. Для ввода достаточно ввести код страны или выбрать из справочника стран.
 | Город | Обязательный. Текстовое поле.
 | Адрес | Обязательный. Текстовое поле.
Банк-посредник | Наименование | Выбирается из справочника банков.
 | БИК | Выбор либо кода S.W.I.F.T., либо БИК банка посредника. Подставляется автоматически.
 | Корсчет | Подставляется автоматически, с возможностью редактирования.
 | Страна | Для ввода достаточно ввести код страны или выбрать из справочника стран.
 | Город | Обязательный. Текстовое поле.
 | Адрес | Обязательный. Текстовое поле.
Назначение платежа |  | Указывается информация о переводе. Заполняется на английском языке. Допустимая длина — 4 строки по 35 символов.
Расходы | Расходы за перевод | Обязательный. Возможные значения: OUR (плательщика), BEN (бенефициара), SHA (плательщика и бенефициара) (комиссии банка-плательщика за счет плательщика, комиссии всех последующих банков за счет бенефициара).
 | Счет для списания расходов | Обязательный. По умолчанию подставляется счет Плательщика.
Конверсия в валюту |  | Отметка в поле ставится только при переводе средств в валюте, отличной от валюты счета клиента-плательщика.

Перед отправкой поручения в Банк на проводку выводится представление документа, где Вы еще раз можете просмотреть его и убедиться, что все заполнено верно.

При необходимости платеж на перевод валюты можно распечатать, сохранить в HTML-файл или проверить подпись на документе, воспользовавшись соответствующими кнопками на панели инструментов. Подробнее…


Ïåðñîíàëüíûå äàííûå

Персональные настройки

Данный раздел позволяет просмотреть и изменить Ваши персональные данные: серию и номер паспорта, адрес прописки, псевдоним, часовой пояс.

Псевдоним — краткое уникальное имя клиента в Интернет-банке.

Часовой пояс — разница с московским временем в часах. Изменение данного поля влияет на время получения уведомления («Ежедневное информирование об остатке средств на счете в указанное время») и на дату формирования и получения запроса на выписку.


Ïåðñîíàëüíûå íàñòðîéêè

Персональные настройки

С помощью данного меню можно настроить удобные дополнительные функции: просматривать и изменять свою персональную информацию, настраивать почтовые уведомления от Интернет-банка, изменять параметры и настройки.


Ïëàòåæíûå ïîðó÷åíèÿ

Платежные поручения

Имея соответствующие права на формирование документов, установленные банком, Вы можете создавать платежные поручения, отправлять их в банк, после чего получать из банка результат обработки документа.

Вы можете создать платежный документ прямо на сайте faktura.ru, используя предложенную форму.


Ïîäãîòîâêà ïëàòåæíîãî ïîðó÷åíèÿ â ðåæèìå on-line

Платежные поручения

Для создания платежного поручения нужно нажать кнопку «Создать» и заполнить форму платежного поручения. Подготовленное платежное поручение можно сразу отправить в банк, нажав кнопку «Отправить». Или если нужно произвести отправку позже, то нажать кнопку «Сохранить». В последнем случае документ будет сохранен в общем списке платежных поручений с состоянием «Подготовлен».

Многие поля платежного поручения заполняются автоматически. Реквизиты получателя, назначение платежа достаточно завести в Системе только раз и по значку «+» добавить в общий список.

Список полей платежного поручения:

Наименование поля | Комментарии по заполнению
Номер документа | Проставляется автоматически. Возможно редактирование поля.
Дата документа | Подставляется текущая дата в формате ДД.ММ.ГГГГ. Возможно редактирование.
Плательщик | Выбирается из выпадающего меню. Редактирование запрещено.
Банк плательщика | Подставляется автоматически. Если банков несколько, можно выбрать через выпадающее меню.
Счет плательщика | Выбирается из списка Ваших счетов. Помимо номера счета, отображается текущий остаток и свободные средства на счете.
Сумма | Сумма платежа.
Наименование получателя | Наименование получателя платежа. Заполняется самостоятельно или подставляется из справочника контрагентов по кнопке «Получатель». После набора первых символов в наименовании Система показывает список тех клиентов, в наименовании которых содержатся указанные символы, и дает возможность выбора.
ИНН получателя | ИНН получателя платежа. Заполняется самостоятельно или подставляется из справочника контрагентов по кнопке «Получатель». Необязательное поле.
Счет получателя | Номер счета получателя платежа. Заполняется самостоятельно или подставляется из справочника контрагентов по кнопке «Получатель».
Наименование банка получателя | Наименование банка получателя платежа заполняется из справочника банков нажатием кнопки. Достаточно набрать несколько символов в наименовании, и Система покажет все банки, которые содержат эти символы.
БИК банка получателя | БИК банка получателя платежа заполняется из справочника банков нажатием кнопки. Достаточно набрать БИК, и Система однозначно показывает все остальные реквизиты банка в создаваемом документе. Если набрать несколько первых цифр из БИКа, Система покажет все банки, в БИКе которых встречаются эти символы.
Информация о бюджетном платеже | Нажимается при заполнении платежного поручения для перечислений в бюджет. В появившейся форме «Платеж в бюджет» все поля можно заполнить путем выбора значений из встроенных справочников либо ввести эти данные вручную.
Назначение платежа | Назначение платежа.
Внести НДС в назначение | Выбираете, вносить НДС в сумму или нет. Также в назначении платежа можно указать НДС или нет.
Код вида валютной операции | Код вида валютной операции заполняется из справочника кодов нажатием кнопки.
Номер ПС | Номер паспорта сделки. Имеет установленный формат: 8цифр/4цифры/4цифры/1цифра/1цифра
Шаблон | Заполненную форму документа можно сохранить в шаблон для последующего использования.

Для отправки документа необходимо нажать кнопку «Отправить», после чего откроется окно для подписи документа. Проверив правильность всех полей, нажмите «Подписать» либо «Отказаться», если что-то заполнено неверно или Вы передумали отправлять документ.

Возможные состояния платежного документа в Системе:

· Подготовлен — документ создан, но не отправлен в Банк. Документ можно исправлять, удалить и отправить в Банк. Ни в каком другом состоянии документ исправлениям не подлежит;
· Подписан — в этом состоянии документ должен быть подписан следующим сотрудником, если требуется несколько подписей под документом. Документ может быть удален.
· Отправлен в банк — документ отправлен в Банк, но еще не получен Банком;
· На контроле - документ отправлен на предварительный контроль;
· Доставлен в банк — документ физически доставлен в Банк. Данное состояние представлено не во всех Банках;
· Принят банком — документ получен Банком, но еще им не обработан;
· Исполнен — документ проведен в Банке;
· Возвращен — документ принят Банком и отправлен на возврат. Вы можете просмотреть причину возврата;
· Ликвидирован — документ в Банке удален по каким-либо причинам. Вы можете просмотреть причину удаления документа.

Нажав на состояние документа можно посмотреть историю состояния документа с комментариями.


Ïîäòâåðæäåíèå îñòàòêîâ ïî ñ÷åòàì

Счета в банках, выписки

Если при просмотре счетов и выписок рядом со счетом виден значок в виде желтого треугольника с восклицательным знаком, который означает, что банк просит Вас подтвердить остаток по счету:

При нажатии на кнопку «Подтверждение» или на сам желтый треугольник, появится окно, в котором надо нажать кнопку «Перейти к подтверждению остатков»:

В открывшейся форме содержатся пришедшие запросы на подтверждение остатков. Запросы могут иметь статус «Подтвержден», «Не подтвержден» или «Отозван банком». Для подтверждения пришедшего запроса, а он имеет статус «Не подтвержден», нужно выбрать его и нажать кнопку «Подтвердить».


Ïîêóïêà, ïðîäàæà, êîíâåðñèÿ âàëþòû

Валютные операции

В этом разделе Вы можете оформить заявление на покупку/продажу/конверсию валюты и отправить его в банк. Вид сделки — покупка/продажа или конверсия — определяется выбором счета для списания средств и счета для зачисления средств.

Для создания нового заявления нужно нажать кнопку «Создать» и заполнить предложенную форму. Подготовленное заявление можно отправить в банк сразу, нажав кнопку «Отправить» или нажать кнопку «Сохранить» для отправки заявления позже. В последнем случае документ будет сохранен в общем списке заявлений в состоянии «Подготовлен».

Комментарии по заполнению формы:

Наименование реквизита |  | Описание реквизита
Клиент |  | Обязательный реквизит. Подставляется автоматически. Редактирование запрещено.
Номер заявления |  | Обязательный реквизит. При загрузке формы создания нового заявления должен устанавливаться равным текущему значению соответствующего счетчика.
Дата заявления |  | Обязательный реквизит. При загрузке формы создания нового заявления должна устанавливаться равной текущей календарной дате.
Срочность |  | Возможные значения: Обычная/Высокая. По умолчанию устанавливается «Обычная».
Счет для списания средств |  | Обязательный реквизит. Номер счета для списания конвертируемых средств (рублевый счет).
Реквизиты банка счета для списания средств (БИК, наименование, корсчет) |  | БИК банка, где открыт счет, с которого будут перечислены средства.
Валюта списания |  | Обязательный реквизит. Должна совпадать с валютой счета списания.
Сумма покупки |  | Обязательный реквизит.
Счет для зачисления |  | Обязательный реквизит.
Реквизиты банка счета для списания средств (БИК, наименование, корсчет) |  | БИК банка, где открыт счет, на который будут перечислены средства.
Валюта зачисления |  | Обязательный. Должна совпадать с валютой счета зачисления
Исполнение сделки | В банке | Сделка будет выполняться по курсу Банка, если он не указан, то по курсу ЦБ.
 | На бирже | Сделка будет выполняться по курсу торгов на бирже.
Счет для удержания комиссии |  | Ваш рублевый счет.
Реквизиты банковского счета для удержания комиссии (БИК, наименование, корсчет) |  | БИК банка, где открыт счет, с которого будут перечислены средства.

Комментарии по заполнению формы:

Наименование реквизита |  | Описание реквизита
Клиент |  | Обязательный реквизит. Подставляется автоматически. Редактирование запрещено.
Номер заявления |  | Обязательный реквизит. При загрузке формы создания нового заявления должен устанавливаться равным текущему значению соответствующего счетчика.
Дата заявления |  | Обязательный реквизит. При загрузке формы создания нового заявления должна устанавливаться равной текущей календарной дате.
Срочность |  | Возможные значения: Обычная/Высокая. По умолчанию устанавливается «Обычная».
Счет для списания средств |  | Обязательный. Номер счета для списания конвертируемых средств (рублевый счет).
Реквизиты банковского счета для списания средств (БИК, наименование, корсчет) |  | БИК банка, где открыт счет, с которого будут перечислены средства.
Валюта списания |  | Обязательный реквизит. Должна совпадать с валютой счета списания
Сумма покупки |  | Обязательный реквизит.
Счет для зачисления |  | Обязательный реквизит.
Реквизиты банковского счета для списания средств (БИК, наименование, корсчет) |  | БИК банка, где открыт счет, на который будут перечислены средства.
Валюта зачисления |  | Обязательный. Должна совпадать с валютой счета зачисления.
Исполнение сделки | В банке | Сделка будет выполняться по курсу Банка, а если он не указан, то по курсу ЦБ.
 | На бирже | Сделка будет выполняться по курсу торгов на бирже.
Счет для удержания комиссии |  | Ваш рублевый счет.
Реквизиты банковского счета для удержания комиссии (БИК, наименование, корсчет) |  | БИК банка, где открыт счет, с которого будут перечислены средства.

Комментарии по заполнению формы:

Наименование реквизита |  | Описание реквизита
Клиент |  | Обязательный реквизит. Подставляется автоматически. Редактирование запрещено.
Номер заявления |  | Обязательный реквизит. При загрузке формы создания нового заявления должен устанавливаться равным текущему значению соответствующего счетчика.
Дата заявления |  | Обязательный реквизит. При загрузке формы создания нового заявления должна устанавливаться равной текущей календарной дате.
Срочность |  | Возможные значения: Обычная/Высокая. По умолчанию устанавливается «Обычная».
Счет для списания средств |  | Обязательный. Номер счета для списания конвертируемых средств.
Реквизиты банковского счета для списания средств (БИК, наименование, корсчет) |  | БИК банка, где открыт счет, с которого будут перечислены средства.
Валюта зачисления |  | Обязательный реквизит. Должна совпадать с валютой счета зачисления.
Сумма |  | Обязательный реквизит.
Счет для зачисления |  | Обязательный реквизит. Номер счета для зачисления конвертируемых средств.
Реквизиты банковского счета для списания средств (БИК, наименование, корсчет) |  | БИК банка, где открыт счет, на который будут перечислены средства.
Валюта списания |  | Обязательный. Должна совпадать с валютой счета списания.
Исполнение сделки | В банке | Сделка будет выполняться по курсу Банка, а если он не указан, то по курсу ЦБ.
 | По курсу ЦБ | Сделка будет выполняться по курсу ЦБ.
Счет для удержания комиссии |  | Рублевый счет Клиента.
Реквизиты банковского счета для удержания комиссии (БИК, наименование, корсчет) |  | БИК банка, где открыт счет, с которого будут перечислены средства.

Для отправки документа в банк надо нажать кнопку «Отправить», при нажатии на кнопку «Сохранить» документ сохранится в общем списке платежных поручений на перевод валюты. Перед отправкой в Банк выводится окно документа, где Вы можете еще раз проверить, верно ли все заполнено, и нажать кнопку «Подписать».

При необходимости документ на конверсионные операции с валютой можно распечатать, сохранить в HTML-файл или проверить подпись на документе, воспользовавшись соответствующими кнопками на панели инструментов. Подробнее…


Ïîëó÷åííûå ñ÷åòà

Электронные счета

В этом разделе Вы получаете и, при необходимости, оплачиваете счета на оплату от контрагентов.

Список полученных счетов выглядит следующим образом:

При оплате электронного счета автоматически создается платежное поручение и отправляется в Банк. Для оплаты выбранного счета достаточно активизировать кнопку «Оплатить».

Возможные состояния полученного электронного счета:

· Подготовлен — Счет создан, но не выставлен получателю. В таком состоянии счет доступен для просмотра только отправителю. Счет можно исправлять, удалять, выставлять. Ни в каком другом состоянии документ исправлениям не подлежит;
· Выставлен — В этом состоянии счета доступны для просмотра, как отправителю, так и получателю, но для отправителя это состояние отображается как «Выставлен», а для получателя в статусе «Новый счет». Счет не может редактироваться. Статус сохраняется до тех пор, пока получатель не просмотрит этот счет в первый раз, либо не отправит его сразу же на оплату. С помощью этого состояния отправитель может контролировать счета с заданным сроком действия;
· Не оплачен — Счета в этом состоянии доступны как отправителю, так и получателю. В такое состояние счет переводится сразу после первого просмотра его получателем;
· В оплате — Это состояние означает, что платежное поручение по этому счету уже отправлено получателем в Банк, но Банком ещё не принят;
· Частично оплачен, Оплачен — Переход в эти состояния осуществляется при отправке и проводке платежного поручения Банком, созданного получателем на основе счета, а также при ручном уменьшении суммы к оплате — частичной оплате счета.
· Истек срок — В данное состояние счет переводится автоматически по истечению срока действия. Над счетами в этом состоянии запрещены любые опера-ции, кроме перенесения в архив. Счета, по которым уже ведется оплата (в состоянии «Частично оплачен»), не переводятся в состояние «Истек срок».
· Аннулирован поставщиком — Счет аннулирован отправителем, имеется указание причины отказа.
· Отклонен получателем — В этом состояние счет может быть переведен получателем с указанием причины отказа.


Ïîñòóïëåíèÿ

Счета в банках, выписки

По нажатию на кнопку «Поступления» будет осуществлен переход на страницу, содержащую все входящие платежи по всем счетам.

Данный раздел предоставляет стандартные функции по распечатке, экспорту и сортировке.


Ïîñòóïëåíèÿ âàëþòíîé âûðó÷êè

Валютные операции

В данном разделе представлены уведомления из Банка о поступлении на Ваши транзитные счета экспортной выручки. Здесь же, на основе этих уведомлений, Вы можете сформировать поручение на обязательную продажу части валютной выручки.

В столбце «Распоряжения» находится информация о сформированных распоряжениях и количестве подготовленных документов. Информация в этом поле служит ссылкой для перехода в раздел сформированных по этому уведомлению распоряжений на обязательную продажу валюты. При этом следует учесть, что при переходе по этой ссылке будут отображены распоряжения только по данному уведомлению. Для просмотра списка всех распоряжений следует воспользоваться ссылкой «Списание с транзитного счета» из главного меню.

Для просмотра уведомления нажмите кнопку «Просмотр» на панели инструментов, после чего откроется форма:

При необходимости уведомление можно распечатать, сохранить в XML-файл или проверить подпись на документе, воспользовавшись соответствующими кнопками на панели инструментов. Подробнее…


Ïî÷òîâûå ñîîáùåíèÿ

Почтовые сообщения

Раздел предназначен для обмена произвольными сообщениями с другими участниками Системы. Это могут быть банки, Управляющие компании, юридические и физические лица. Передача данных происходит по защищенному каналу, что гарантирует достоверность и конфиденциальность, в отличие от обычной электронной почты. На любое сообщение Вы можете поставить свою подпись.


Ïðàâà ïîëüçîâàòåëÿ â îðãàíèçàöèè

Персональные настройки

Данный раздел позволяет просмотреть права пользователя в организации. Окно отображает наименование организации и права пользователя:

Обозначение прав пользователей:

ответственное лицо организации, определяющее права доступа сотрудников;

разрешен доступ к электронным счетам;

разрешено выставлять электронные счета


Ïðîâåðêà ïîäïèñè íà äîêóìåíòàõ

Электронные счета

При просмотре или выводе на печать документа можно вывести информацию об электронно-цифровой подписи (ЭЦП), которой был заверен документ. Подробнее…


Ïðîñìîòð âûïèñêè

Счета в банках, выписки

В разделе «Выписки» отображаются запросы на выписку, отправленные Вами в банк, а также сами выписки присланные банком.

В первом столбце формы изображены пиктограммы, значения которых следующие:

Отправлен запрос на выписку

Последняя выписка за данный период, являющаяся актуальной

Существует более свежая выписка за данный период

Запрос на выписку выделяется курсивом. Новые запросы имеют жирный шрифт до того момента, пока они не будут получены банком. Выписка выделена жирным шрифтом до тех пор, пока она не будет просмотрена Вами.

Для просмотра необходимо выбрать нужную выписку и дважды щелкнуть ее мышью или нажать на кнопку «Просмотр».

В выписке можно включить отображение полей «Назначение платежа», «Реквизиты корреспондента», «Дата документа», «Реквизиты ЭЦП», установив соответствующие флажки.

Каждый документ выписки можно просмотреть более детально, дважды щелкнув его мышью.

Возможность вывода информации об электронно-цифровой подписи (ЭЦП), которой был заверен документ, присутствует при просмотре или выводе на печать документа. Данная функция отображения настраивается самостоятельно установкой галочки «Показать реквизиты ЭЦП» в верхней части формы. Проверка подписи на документа…

Выписки можно отправить в архив, на печать или экспортировать в файл с выбором формата (HTML, текстовый файл Windows, Dos, 1C, Пакет 23, МЭПД, в файл суммирующих документов). Приложение


Ïðî÷èå äîêóìåíòû

Прочие документы

В данном разделе Вы можете обмениваться с банком/контрагентом электронными документами различного характера. Виды документов и количество подписей на них определяются банком. Право на работу и вид подписи документа для сотрудников организации также определяет администратор банка.


Ðàçìåùåíèå äåïîçèòîâ

Размещение депозитов

В данном разделе Вы можете отправить заявление на размещение депозита в Банк. Право на работу с этим документом для сотрудников организации определяет администратор банка.

Для создания заявления нужно активизировать кнопку «Создать» и заполнить форму:

Подготовленный документ можно сразу отправить в банк, нажав кнопку «Отправить» или нажать «Сохранить», если нужно произвести отправку позже. В последнем случае документ будет сохранен в общем списке заявлений на размещение депозита с состоянием «Подготовлен».

Для отправки документа необходимо нажать кнопку «Отправить», после чего откроется окно для подписи документа. Проверив правильность всех полей, нажмите «Подписать» либо «Отказаться», если что-то заполнено неверно или Вы передумали отправлять документ.

Возможные состояния Заявления на размещение депозита в Системе:

· Подготовлен — заявление создано, но не отправлено в Банк. Документ можно исправлять, удалить и отправить в Банк. Ни в каком другом состоянии документ исправлениям не подлежит;
· Подписан — в этом состоянии документ должен быть подписан следующим сотрудником, если требуется несколько подписей под документом. Документ может быть удален;
· Отправлен в банк — заявление подписано и отправлено в Банк, но еще не получено Банком;
· Доставлен в банк — заявление физически доставлено в Банк. Данное состояние представлено не во всех Банках;
· Принят банком — заявление получено Банком, но еще им не обработано;
· Ожидание средств — заявление обработано, депозитный договор сформирован, при просмотре документа Вы можете увидеть открытый номер депозитного счета. Данное состояние является промежуточным и кратковременным. Сохраняется с момента определения номера депозитного счета и до зачисления средств на депозитный счет;
· Исполнен — на депозит поступили средства;
· Возвращен — заявление возвращено Банком. Вы можете просмотреть причину возврата;
· Аннулирован — заявление аннулировано Банком.

Активизировав ссылку в поле «Состояние», можно посмотреть историю состояний документа с комментариями.

Кнопка «Отправить» служит для отправки подготовленных ранее документов. Отправка произойдет только в том случае, если под документом стоит достаточное количество подписей.


Ðååñòðû âõîäÿùèõ ïëàòåæåé

Реестры входящих платежей


Ñîçäàíèå íîâîãî ñîîáùåíèÿ

Почтовые сообщения

Для создания нового почтового сообщения нажмите кнопку «Создать». Откроется диалоговое окно:

Нажмите кнопку «Кому» для выбора получателя. В новом диалоговом окне откроется форма для формирования списка получателей.

Выбор получателя ведется по типам получателей:

Тип получателя | Описание
Пользователи Системы | Пользователем Системы может являться как сотрудник организации, так и физическое лицо. Поиск пользователя ведется по фамилии и псевдониму. Достаточно ввести фамилию - имя и отчество добавятся автоматически.
Сотрудники организации | Поиск ведется по организации и фамилии или по организации и псевдониму. Необходимо нажать на стрелку рядом с полем «Организация», обращаясь к справочнику организаций, зарегистрированных в Системе, и выбрать организацию, сотрудников которой Вы хотите добавить в группу. ИНН (БИК) добавляются в форму автоматически.
Группы пользователей | Выбор названия группы из ранее созданных групп.
Банки | Выбор группы рассылки по наименованию банка и группы рассылки.
Клиентские отделы УК | Поиск ведется по наименованию Управляющей компании.

По кнопке [image] выбранный получатель будет добавлен в общий список получателей сообщения. Количество получателей не ограничено. Закончив формировать список получателей, нажмите «Сохранить».

Поля «Тема» и само тело сообщения заполняются произвольными данными. Вы можете прикрепить один файл к отправляемому сообщению, нажав на кнопку «Файл». Для открепления файла от письма служит кнопка, находящаяся справа от поля с файлом.

Для отправки подготовленного сообщения нажмите «Отправить».

При необходимости можно создать копию сообщения, нажав кнопку «Копия».


Ñîçäàíèå ñ÷åòà

Электронные счета

Для формирования документа на выставление нового электронного счета контрагенту нажмите кнопку «Создать» и заполните форму электронного счета:

Электронный счет можно сразу выставить получателю, нажав кнопку «Выставить» (для этого у Вас должны быть права на доступ и выставление электронных платежей). Если Вы хотите произвести отправку документа позже, следует нажать кнопку «Сохранить». В этом случае документ будет сохранен в общем списке Ваших выставленных электронных счетов.

При выставлении электронного счета получателю выводится представление документа, где Вы проверяете правильность заполнения полей и нажимаете «Подписать» либо «Отказаться», если что-то заполнено неверно или Вы передумали отправлять документ.

Возможные состояния выставляемого электронного счета в Системе:

· Подготовлен — Счет создан, но не выставлен получателю. В таком состоянии счет доступен для просмотра только отправителю. Счет можно исправлять, удалять, выставлять. Ни в каком другом состоянии документ исправлениям не подлежит;
· Выставлен — В этом состоянии счета доступны для просмотра, как отправителю, так и получателю, но для отправителя это состояние отображается как «Выставлен», а для получателя в статусе «Новый счет». Счет не может редактироваться. Статус сохраняется до тех пор, пока получатель не просмотрит этот счет в первый раз, либо не отправит его сразу же на оплату. С помощью этого состояния отправитель может контролировать счета с заданным сроком действия;
· Не оплачен — Счета в этом состоянии доступны как отправителю, так и получателю. В такое состояние счет переводится сразу после первого просмотра его получателем;
· В оплате — Это состояние означает, что платежное поручение по этому счету уже отправлено получателем в Банк, но Банком ещё не принят;
· Частично оплачен, Оплачен — Переход в эти состояния осуществляется при отправке и проводке платежного поручения Банком, созданного получателем на основе счета, а также при ручном уменьшении суммы к оплате — частичной оплате счета.
· Истек срок — В данное состояние счет переводится автоматически по истечению срока действия. Над счетами в этом состоянии запрещены любые опера-ции, кроме перенесения в архив. Счета, по которым уже ведется оплата (в состоянии «Частично оплачен»), не переводятся в состояние «Истек срок».
· Аннулирован поставщиком — Счет аннулирован отправителем, имеется указание причины отказа.
· Отклонен получателем — В этом состояние счет может быть переведен получателем с указанием причины отказа.


Ñîòðóäíèêè

Администрирование организации

В этом разделе можно добавлять, изменять, удалять информацию о сотрудниках Вашего предприятия, имеющих доступ в Систему, и предоставлять сотрудникам права различного уровня: работы с банковскими или электронными счетами.

Некоторые сотрудники могут иметь доступ к банковским счетам организации. Для того чтобы добавить сотруднику управляемый счет (удалить, изменить права), ответственному лицу организации необходимо выбрать сотрудника и нажать на панели инструментов на кнопку «Счета». На открывшейся странице будет представлен список счетов организации, к которым данный сотрудник имеет доступ.

Для добавления нового счета нужно нажать кнопку «Добавить» и заполнить открывшуюся форму:

В поле «Счет» этой формы нужно выбрать нужный номер счета из представленного списка всех зарегистрированных счетов организации, к которым данный сотрудник еще не имеет доступа.

Права на создание платежных документов и конверсионных операций могут быть выданы или отозваны как ответственным лицом организации, так и администратором банка, в котором открыт счет. Права на подпись/отправку (приоритеты подписи) документов и запрос на выписку могут быть выданы только администратором банка, в котором открыт счет (отозваны — ответственным лицом и администратором банка).

Внимание: для обозначения транзитного валютного счета в Системе необходимо разрешение на создание заявления на обязательную продажу валюты.

Заполнив форму, нужно нажать «Сохранить».

В каждой строке с наименованием счета указаны права на этот счет.

Значения пиктограмм:

— разрешено создавать платёжные документы на этот счет;

— разрешено запрашивать и просматривать выписки по этому счету;

— разрешено подписывать и отправлять платёжные документы (с разграничением 1-я, 2-я подпись);

— разрешено получать извещения о поступлении валютной выручки;

— разрешено подтверждение остатков по счёту;

— разрешено зачисление средств в заявлении на конверсию валюты;

— подпись/отправка заявления на зачисление средств в операциях конверсии валют (с разграничением 1-я, 2-я подпись);

— разрешено списание средств в заявлении на конверсию валюты;

— подпись/отправка заявления на списание средств в операциях конверсии валют (с разграничением 1-я, 2-я подпись);

— разрешено создавать заявления на обязательную продажу валюты;

— подпись/отправка заявления на обязательную продажу валюты (с разграничением 1-я, 2-я подпись).


Ñïèñàíèå ñ òðàíçèòíîãî ñ÷åòà

Валютные операции

Вы можете создавать и отправлять в банк «Поручение на обязательную продажу валюты», не получая уведомления из банка. Для создания поручения на обязательную продажу части валютной выручки нажмите кнопку «Распоряжение», после чего откроется форма:

Комментарий по заполнению формы:

Наименование поля |  | Описание
Номер документа |  | Подставляется автоматически. По умолчанию устанавливается равным текущему значению соответствующего счетчика.
Дата документа |  | Подставляется автоматически. По умолчанию устанавливается равной текущей календарной дате.
Срочность |  | Возможные значения: Обычная/Высокая. По умолчанию устанавливается «Обычная».
Наименование юридического лица |  | Подставляется автоматически.
ИНН |  | Подставляется автоматически.
Контактное лицо | Ф.И.О. | Ф.И.О. контактного лица.
 | Телефон | Номер телефона контактного лица.
Общая сумма валютной выручки |  | Сумма, поступившая на транзитный валютный счет.
Сумма обязательной продажи |  | Сумма, предназначенная для обязательной продажи.
Сумма сверх обязательной продажи |  | Сумма для списания сверх обязательной продажи.
Сумма для зачисления на текущий валютный счет |  | Сумма, равная разнице валютной выручки и продажи.
Текущий счет |  | Номер текущего счета, открытого в банке. Можно выбрать из списка всех управляемых счетов.
Счет для зачисления выручки от продажи валюты |  | Выбирается из списка управляемых счетов.
Реквизиты банка (БИК, наименование, корсчет) |  | Если счет для зачисления выручки указывается в неуполномоченном банке, необходимо указать реквизиты банка (наименование и БИК, которые выбираются из справочника Системы).
Счет для удержания комиссии |  | Счет для списания комиссии по продаже валюты.
Уведомление |  | Указывается номер и дата уведомления, по которому поступили средства в валюте на транзитный счет.

Для отправки документа в банк надо нажать кнопку «Подписать».


Ñïðàâêà î âàëþòíûõ îïåðàöèÿõ

Валютные операции

Справка о валютных операциях представляется в Банк при идентификации средств в иностранной валюте, поступивших на транзитный валютный счет, а так же при проведении различных валютных операций.

Сформировать «Справку о валютных операциях» можно при нажатии на кнопку «Создать», после чего откроется форма редактирования документа:

Комментарии по заполнению формы:

Наименование поля | Описание
Клиент | Обязательное поле. Наименование подставляется автоматически.
Банк | Обязательное поле. Подставляется автоматически.
Номер (дата) документа | Необязательное поле. Номер (дата) уведомления при зачислении, номер (дата) расчетного документа при списании.
Номер счета | Номер банковского счета, на который зачислены или списываются средства в иностранной валюте.
Номер ПС | Указывается номер паспорта сделки.
Сумма платежа в единицах валюты платежа | Обязательное поле. Указывается сумма средств в иностранной валюте, зачисленных на счет (списываемых со счета) резидента в единицах валюты.
Сумма в валюте цены контракта | Необязательное поле. Заполняется в случае, если валютные операции осуществляются по контракту (кредитному договору), по которому оформляется паспорт сделки.
Направление платежа | Обязательное поле. Указывается один из следующих кодов направления платежа: 1 — зачисление средств на счет резидента, 2 — списание средств со счета резидента.
Код вида операций | Указывается при осуществлении валютных операций.

Перед отправкой заявления в Банк на проводку выводится представление документа, где Вы еще раз можете просмотреть его и проверить, все ли заполнено верно:

При необходимости валютную справку можно распечатать, сохранить в HTML-файл или проверить подпись на документе, воспользовавшись соответствующими кнопками на панели инструментов. Перед печатью нужно выставить в свойствах принтера альбомный формат. Подробнее…


Ñïðàâêà î ïîäòâåðæäàþùèõ äîêóìåíòàõ

Валютные операции

Справка о подтверждающих документах представляется резидентом в банк в срок, не превышающий 15 календарных дней, следующих за месяцем, в течение которого были осуществлены валютные операции по контракту.

При нажатии на стрелку рядом с кнопкой «Создать» откроется форма редактирования «Справки о подтверждающих документах»:

Комментарии по заполнению формы:

Наименование поля | Описание
Клиент | Обязательное поле. Наименование подставляется автоматически.
Банк | Обязательное поле. Подставляется автоматически из Системы.
Номер ПС | Обязательное поле. Номер паспорта сделки должен соответствовать установленному формату.
Дата справки | Обязательное поле. По умолчанию подставляется текущая дата.
Дата документа | Обязательное поле. Указывается дата формирования подтверждающего документа.
Номер таможенной декларации | Ввод должен соответствовать установленному формату. Не указывается, если код вида подтверждающего документа 04-05 или 10-14, иначе обязателен для заполнения.
Код вида документа | Обязательный реквизит. Необходимо проверять по справочнику введенные данные. Возможен ввод кода вручную или по справочнику.
Сумма по документу в валюте документа | Обязательное поле. Вводится сумма по подтверждающему документу.
Сумма в валюте цены контракта | Необязательное поле. Вводится сумма по подтверждающему документу в пересчете цены контракта.
Признак корректировки | Необязательное поле.

Перед отправкой заявления в Банк на проводку выводится представление документа, где Вы еще раз можете просмотреть его и проверить, все ли заполнено верно.

При необходимости справку о подтверждающих документах можно распечатать, сохранить в HTML-файл или проверить подпись на документе, воспользовавшись соответствующими кнопками на панели инструментов. Подробнее…


Ñïðàâêà î ïîñòóïëåíèè âàëþòû ÐÔ

Валютные операции

Справка о поступлении валюты Российской Федерации представляется резидентом в банк в срок, не превышающий 15 календарных дней, следующих за месяцем, в течение которого были осуществлены валютные операции по контракту.

При нажатии на стрелку рядом с кнопкой «Создать» откроется форма редактирования «Справки о поступлении валюты РФ»:

Комментарии по заполнению формы

Наименование поля | Описание
Клиент | Обязательное поле. Наименование подставляется автоматически.
Банк | Обязательное поле. Подставляется автоматически.
Номер счета | Обязательное поле. Указывается номер счета, на который поступила валюта РФ.
Дата справки | Обязательное поле. По умолчанию подставляется текущая дата.
Дата зачисления | Обязательное поле. Указывается дата зачисления денежных средств в валюте РФ.
Номер ПС | Обязательное поле. Номер паспорта сделки должен соответствовать установленному формату.
Код вида валютной операции | Обязательный реквизит. Необходимо проверять по справочнику введенные данные. Возможен ввод кода вручную или по справочнику.
Сумма платежа в рублях | Обязательное поле. Вводится сумма зачисленных на счет денежных средств.
Сумма в валюте цены контракта | Необязательное поле. Вводится сумма зачисленных на счет средств в пересчете на валюту контракта.

Перед тем как документ отправляется в Банк на обработку, высвечивается представление документа (XML-документ), где Вы еще раз можете просмотреть и проверить, все ли заполнено верно.

При необходимости справку о подтверждающих документах Клиент может распечатать, сохранить в HTML-файл или проверить подпись на документе, воспользовавшись соответствующими кнопками на панели инструментов. Подробнее…


Ñïðàâî÷íèê áàíêîâ

Справочники

Справочник содержит список банковских идентификационных кодов участников расчетов, осуществляющих платежи через расчетную сеть ЦБРФ.

Для выбора банка из списка воспользуйтесь фильтром, заполнив форму:


Ñïðàâî÷íèêè

Справочники

Справочники Интернет-банка помогут Вам значительно сократить время на оформление платежных и других документов. В этом разделе инструкции Вы узнаете, какие бывают справочники и как их пополнять информацией.


Ñ÷åòà â áàíêàõ

Администрирование организации

В этом разделе можно добавлять или редактировать информацию о счетах организации.

Для редактирования информации в общем списке счетов нужно выбрать строчку со счетом и нажать кнопку «Изменить». Форма редактирования позволяет изменять только название счета.

В разделе «Счета в банках» также можно посмотреть количество подписей по счету и среди них количество первых подписей (общее число подписей определяется банком). В колонке «Права на счет» можно увидеть количество сотрудников, имеющих право на работу с данным счетом, а при нажатии на ссылку (например, Сотрудников: 2) — просмотреть список сотрудников. Если ссылка выделена красным цветом, значит, количество общего числа подписей, определенных банком, меньше общего количества сотрудников, имеющих права на подпись счета.


Ýëåêòðîííûå ñ÷åòà

Электронные счета

Раздел посвящен выставлению и получению электронных счетов в Интернет-банке.